Настройка
Новости
Оплата
Доставка
Информация
Контакты
Загрузки
Услуги
    tplink@tplink.su
    +7(495)320-50-99
    Заказать звонок
    TPlink.su
    Каталог
    • Роутеры
      Роутеры
    • Коммутаторы
      Коммутаторы
    • Точки доступа
      Точки доступа
    • Mesh-системы
      Mesh-системы
    • Расширение сети
      Расширение сети
    • Маршрутизаторы
      Маршрутизаторы
    • Медиаконвертеры
      Медиаконвертеры
    • Контроллеры
      Контроллеры
    • Модемы/шлюзы
      Модемы/шлюзы
    • SFP модули
      SFP модули
    • Видеонаблюдение
      Видеонаблюдение
    • Умный дом
      Умный дом
    • Аксессуары
      Аксессуары
    • Радиомосты
      Радиомосты
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Каталог
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Телефоны
    +7(495)320-50-99
    Заказать звонок
    0
    0
    0
    TPlink.su
    • +7(495)320-50-99
      • Назад
      • Телефоны
      • +7(495)320-50-99
      • Заказать звонок
    • tplink@tplink.su
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн-Пт: 08-00 до 20-00
      Сб: 10-00 до 18-00
      Вс: выходной
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые (L2+, L3)
    TL-SG3428XF
    TL-SG3428XF
    TL-SG3428XF
    TL-SG3428XF
    TL-SG3428XF
    TL-SG3428XF
    TL-SG3428XF

    Коммутатор управляемый TL-SG3428XF

    TP-Link
    0
    Нет отзывов
    Арт. TL-SG3428XF

    Управляемый коммутатор JetStream уровня 2+ с 20 гигабитными портами SFP, 4 портами SFP+ и 4 комбинированными портами SFP/RJ45

    Полное описание   
    Заказать
    Нет в наличии
    Нашли дешевле?
    • Описание
    • Характеристики
    • Отзывы
    • Uplink 10 Гбит/с: четыре слота SFP+ со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость.
    • Гигабитные оптические порты: 20 гигабитных SFP-портов и 4 гигабитных комбинированных порта SFP/RJ45 обеспечат надёжное высокоскоростное подключение к другим коммутаторам и устройствам.
    • Интеграция с Omada SDN: автоматическая настройка параметров (ZTP)1, централизованное облачное управление и умный мониторинг.
    • Централизованное управление: простое и удобное управление через облако и приложение Omada.
    • Статическая маршрутизация: повысит эффективность использования сетевых ресурсов за счёт маршрутизации внутреннего трафика.
    • Надёжная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), функция Port Security, защита от DoS‑атак, защита от широковещательных штормов, DHCP snooping, 802.1X, аутентификация RADIUS и другое.
    • Оптимизация голосовых и видеоприложений: благодаря приоритизации (QoS) L2, L3, L4 и процессу отслеживания сетевого трафика IGMP snooping.
    • Управление в автономном режиме (без контроллера): веб‑интерфейс, интерфейс командной строки CLI (консольный порт, Telnet, SSH), SNMP, RMON и Dual Image.

    Об Omada SDN

    О мультигигабитных коммутаторах

    Технические характеристики
    Интерфейсы • 20 гигабитных SFP-портов (есть поддержка 100 Мбит/с SFP)
    • 4 комбинированных гигабитных порта SFP/RJ45
    • 4 порта SFP+ 10 Гбит/с
    • 1 консольный порт RJ45
    • 1 консольный порт Micro-USB
    Источник питания Два источника питания
    100–240 В переменного тока, 50/60 Гц
    SFP-MSA TL-SM321A
    TL-SM321B
    TL-SM311LS
    TL-SM311LM
    TL-SM331T
    TL-SM5110-LR
    TL-SM5110-SR
    TL-SM5310T
    TL-SM5220-1M
    TL-SM5220-3M
    Размеры (Ш × Д × В) 440 × 220 × 44 мм
     Все характеристики
    Технические характеристики
    Интерфейсы • 20 гигабитных SFP-портов (есть поддержка 100 Мбит/с SFP)
    • 4 комбинированных гигабитных порта SFP/RJ45
    • 4 порта SFP+ 10 Гбит/с
    • 1 консольный порт RJ45
    • 1 консольный порт Micro-USB
    Источник питания Два источника питания
    100–240 В переменного тока, 50/60 Гц
    SFP-MSA TL-SM321A
    TL-SM321B
    TL-SM311LS
    TL-SM311LM
    TL-SM331T
    TL-SM5110-LR
    TL-SM5110-SR
    TL-SM5310T
    TL-SM5220-1M
    TL-SM5220-3M
    Размеры (Ш × Д × В) 440 × 220 × 44 мм
    Размещение Монтируется в стойку
    Максимальное энергопотребление 35.7 Вт
    Максимальное тепловыделение 121.81 БТЕ/ч
    Коммутационная способность 128 Гбит/с
    Скорость передачи пакетов 95,23 млн пакетов в секунду
    Таблица МАС-адресов 16K
    Приоритизация • Восемь приоритетных очередей
    • Приоритет 802.1p CoS/DSCP
    • Планирование очередей:
    — Строгий приоритет (SP)
    — Взвешенный циклический алгоритм (WRR)
    — SP + WRR
    • Контроль пропускной способности
    — Ограничение скорости портов и (или) потоков
    • Плавная производительность
    • Действия с потоками
    — Зеркалирование (на поддерживаемый интерфейс)
    — Перенаправление (на поддерживаемый интерфейс)
    — Ограничение скорости
    — Метки приоритизации (QoS)
    Функции 3-го уровня • 16 интерфейсов IPv4 или IPv6
    • Статическая маршрутизация
    — 48 статических маршрутов
    • Статический ARP
    — 128 статических записей
    • Прокси-ARP
    • Самообращённый ARP
    • DHCP-сервер
    • DHCP-ретранслятор
    — DHCP-ретранслятор интерфейсов
    — DHCP-ретранслятор VLAN
    • DHCP-ретранслятор 2-го уровня
    Функции L2 и L2+ • Агрегирование каналов
    — Статическое агрегирование каналов
    — LACP 802.3ad
    — До восьми групп агрегирования, до восьми портов на группу
    • Протокол STP
    — 802.1D STP
    — 802.1w RSTP
    — 802.1s MSTP
    — Безопасность STP: TC Protect, BPDU Filter/Protect, Root Protect
    • ERPS
    • Обнаружение петель
    — По порту
    — По VLAN
    • Управление потоком
    — 802.3x
    — Предотвращение блокировки начала строки
    • Зеркалирование
    — Зеркалирование портов
    — Зеркалирование трафика, получаемого и передаваемого процессором
    — One-to-One
    — Many-to-One
    — Входящий трафик / Исходящий трафик / Весь трафик
    Мультивещание 2-го уровня • IGMP snooping
    — IGMP v1/v2/v3 snooping
    — Fast Leave
    — IGMP Snooping Querier
    — Аутентификация IGMP
    • Аутентификация IGMP
    • MLD Snooping
    — MLD v1/v2 Snooping
    — Fast Leave
    — MLD Snooping Querier
    — Настройка статических групп
    — Многоадресная передача на ограниченный список IP-адресов
    • MVR
    • Многоадресная фильтрация: 256 профилей, 16 записей на профиль
    Дополнительные функции • Автоматическое обнаружение устройств
    • Групповая настройка
    • Групповое обновление прошивки
    • Умный мониторинг сети
    • Оповещения об отклонениях
    • Единая настройка
    • Перезагрузка по расписанию
    Виртуальные сети • VLAN группы
    — Максимум 4K VLAN-групп
    • Тегированный VLAN 802.1Q
    • MAC-адрес VLAN (30 записей)
    • Протокольный VLAN
    • Частный VLAN
    • GVRP
    • VLAN VPN (QinQ)
    — QinQ по порту
    — Выборочный QinQ
    • Голосовой VLAN
    Список управления доступом • Список управления доступом (ACL) по времени
    • Список управления доступом (ACL) для MAC-адресов
    — MAC-адрес источника
    — MAC-адрес назначения
    — Идентификатор VLAN
    — Приоритет пользователей
    — EtherType
    • Список управления доступом (ACL) для IP-адресов
    — IP-адрес источника
    — IP-адрес назначения
    — IP-протокол
    — Флаг TCP
    — Порт TCP/UDP
    — Тип обслуживания DSCP/IP
    — Приоритет пользователей
    • Комбинированный список управления доступом (ACL)
    • Список управления доступом (ACL) для содержимого пакетов
    • Список управления доступом (ACL) IPv6
    • Политика
    — Зеркалирование
    — Перенаправление
    — Ограничение скорости
    — Метка приоритизации (QoS)
    • Список управления доступом (ACL) применяется к портам или к сетям VLAN
    Безопасность • Привязка IP-MAC-порт
    — 512 записей
    — DHCP snooping
    — Инспекция ARP-пакетов
    — Защита источника IPv4 (100 записей)
    • Привязка IPv6-MAC-порт
    — 512 записей
    — DHCPv6 snooping
    — Протокол обнаружения соседей (NDP)
    — Защита источника IPv6 (100 записей)
    • Защита от DoS-атак
    • Функция Port Security (статическая, динамическая)
    — До 64 MAC-адресов на порт
    • Защита от сетевых штормов (широковещательных, многоадресных, одноадресных)
    — Режимы контроля: Кбит/с, процент от полосы пропускания
    • 802.1X
    — Аутентификация по порту
    — Аутентификация по MAC-адресу
    — Присвоение VLAN
    — MAB
    — Гостевой VLAN
    — Поддержка аутентификации и учёта RADIUS
    • AAA (включая TACACS+)
    • Изолирование портов
    • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2
    • Управление через защищённый интерфейс командной строки (CLI) с SSHv1/SSHv2
    • Контроль доступа по IP-адресу, порту, MAC-адресу
    IPv6 • Двойной стек IPv4 и IPv6
    • MLD Snooping
    • Список управления доступом (ACL) IPv6
    • Интерфейс IPv6
    • Маршрутизация IPv6
    • Протокол обнаружения соседей IPv6
    • Обнаружение пути максимальной единицы передачи (MTU)
    • Протокол межсетевых управляющих сообщений (ICMP) версии 6
    • TCPv6/UDPv6
    • Приложения IPv6
    — Клиент DHCPv6
    — Ping6
    — Tracert6
    — Telnet (v6)
    — SNMP IPv6
    — SSH IPv6
    — SSL IPv6
    — HTTP/HTTPS
    — TFTP IPv6
    Базы управляющей информации (MIB) • База MIB II (RFC 1213)
    • База MIB для интерфейсов (RFC 2233)
    • База MIB для интерфейсов Ethernet (RFC 1643)
    • База MIB для мостов (RFC 1493)
    • База MIB для P-BRIDGE и Q-BRIDGE (RFC 2674)
    • База MIB для RMON (RFC 2819)
    • База MIB для RMON2 (RFC 2021)
    • База MIB для учёта RADIUS (RFC 2620)
    • База MIB для клиентов аутентификации RADIUS (RFC 2618)
    • База MIB для удалённого Ping и трассировки (RFC 2925)
    • Поддержка закрытых баз MIB TP-Link
    Приложение Omada Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
    Централизованное управление • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    • Облачный контроллер Omada
    Облачный доступ Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
    Автоматическая настройка параметров Да (требуется облачный контроллер Omada)
    Управление • Веб-интерфейс
    • Интерфейс командной строки (CLI) через консольный порт и telnet
    • SNMP v1/v2c/v3
    • Trap/Inform
    • RMON (1, 2, 3, 9 групп)
    • Шаблон SDM
    • Клиент DHCP/BOOTP
    • LLDP/LLDP-MED 802.1ab
    • Автоматическая установка DHCP
    • Dual Image, Dual Configuration
    • Мониторинг параметров процессора
    • Диагностика кабелей
    • EEE
    • Восстановление пароля
    • SNTP
    • Системный журнал
    Сертификация CE, FCC, RoHS
    Комплект поставки • Коммутатор
    • Кабель питания
    • Краткое руководство по настройке
    • Набор для монтажа в стойку
    • Резиновые ножки
    Системные требования Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
    Параметры окружающей среды • Рабочая температура: 0...+45 °C
    • Температура хранения: –40...+70 °C
    • Влажность воздуха при эксплуатации: 10–90% без образования конденсата
    • Влажность воздуха при хранении: 5–90% без образования конденсата
    Буфер памяти пакетов 12 Мбит
    Размер кадра Jumbo 9 КБ
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    +7(495)320-50-99
    tplink@tplink.su

    Электрозаводская, Бауманская
    Москва, ул. Бакунинская, 84с21
    Конфиденциальность Оферта
    © 2026 TPlink.su
    Главная Каталог 0 Корзина 0 Избранные 0 Сравнение Акции Контакты Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры