Настройка
Новости
Оплата
Доставка
Информация
Контакты
Загрузки
Услуги
    tplink@tplink.su
    +7(495)320-50-99
    Заказать звонок
    TPlink.su
    Каталог
    • Роутеры
      Роутеры
    • Коммутаторы
      Коммутаторы
    • Точки доступа
      Точки доступа
    • Mesh-системы
      Mesh-системы
    • Расширение сети
      Расширение сети
    • Маршрутизаторы
      Маршрутизаторы
    • Медиаконвертеры
      Медиаконвертеры
    • Контроллеры
      Контроллеры
    • Модемы/шлюзы
      Модемы/шлюзы
    • SFP модули
      SFP модули
    • Видеонаблюдение
      Видеонаблюдение
    • Умный дом
      Умный дом
    • Аксессуары
      Аксессуары
    • Радиомосты
      Радиомосты
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Каталог
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Телефоны
    +7(495)320-50-99
    Заказать звонок
    0
    0
    0
    TPlink.su
    • +7(495)320-50-99
      • Назад
      • Телефоны
      • +7(495)320-50-99
      • Заказать звонок
    • tplink@tplink.su
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн-Пт: 08-00 до 20-00
      Сб: 10-00 до 18-00
      Вс: выходной
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые (L2+, L3)
    TL-SX3008F
    TL-SX3008F
    TL-SX3008F
    TL-SX3008F
    TL-SX3008F
    TL-SX3008F
    TL-SX3008F
    TL-SX3008F
    TL-SX3008F

    Коммутатор управляемый TL-SX3008F

    TP-Link
    0
    Нет отзывов
    Арт. TL-SX3008F

    Управляемый коммутатор JetStream уровня 2+ с 8 портами SFP+

    Полное описание   
    Заказать
    Нет в наличии
    Нашли дешевле?
    • Описание
    • Характеристики
    • Отзывы
    • Молниеносный 10G: восемь портов SFP+ со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость 160 Гбит/с.
    • Интеграция с Omada SDN: автоматическая настройка параметров (ZTP)1, централизованное облачное управление и умный мониторинг.
    • Централизованное управление: облачный доступ и приложение Omada для максимального удобства и простого управления.
    • Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов.
    • Надёжная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), безопасность портов, защита от DoS‑атак, защита от широковещательных штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и другое.
    • Оптимизация голосовых и видеоприложений: приоритизация (QoS) уровня 2/3/4 и IGMP snooping.
    • Standalone-управление: веб‑интерфейс, интерфейс командной строки CLI (консольный порт, Telnet, SSH), SNMP, RMON и Dual Image.

    Об Omada SDN

    О мультигигабитных коммутаторах

    Технические характеристики
    Интерфейсы • 8 слотов SFP+ 10GE
    • 1 консольный порт RJ45
    • 1 консольный порт Micro-USB
    Вентиляторы Нет
    Источник питания 100–240 В переменного тока, 50/60 Гц
    SFP-MSA TL-SM321A
    TL-SM321B
    TL-SM311LS
    TL-SM311LM
    TL-SM331T
    TL-SM5110-LR
    TL-SM5110-SR
    TL-SM5310T (1шт каждые 4 порта)
    TL-SM5220-1M
    TL-SM5220-3M
    Размеры (Ш × Д × В) 440 × 180 × 44 мм
    Размещение В стойку
    Максимальное энергопотребление
     Все характеристики
    Технические характеристики
    Интерфейсы • 8 слотов SFP+ 10GE
    • 1 консольный порт RJ45
    • 1 консольный порт Micro-USB
    Вентиляторы Нет
    Источник питания 100–240 В переменного тока, 50/60 Гц
    SFP-MSA TL-SM321A
    TL-SM321B
    TL-SM311LS
    TL-SM311LM
    TL-SM331T
    TL-SM5110-LR
    TL-SM5110-SR
    TL-SM5310T (1шт каждые 4 порта)
    TL-SM5220-1M
    TL-SM5220-3M
    Размеры (Ш × Д × В) 440 × 180 × 44 мм
    Размещение В стойку
    Максимальное энергопотребление 15,46 Вт (220 В / 50 Гц)
    Максимальное тепловыделение 52,75 БТЕ/час (220 В / 50 Гц)
    Коммутационная способность 160 Гбит/с
    Скорость передачи пакетов 119,04 млн пакетов в секунду
    Таблица МАС-адресов 32К
    Приоритизация • 8 приоритетных очередей
    • Приоритет 802.1p CoS/ DSCP
    • Режим приоритета очередей
    — SP (строгий приоритет)
    — WRR (Weighted Round Robin)
    — SP+WRR
    • Контроль пропускной способности
    — Ограничение скорости для портов/потоков
    • Плавная производительность
    • Действия с потоками
    — Зеркалирование (на поддерживаемый интерфейс)
    — Перенаправление (на поддерживаемый интерфейс)
    — Ограничение скорости
    — Метки приоритизации QoS
    Функции 3-го уровня • 16 интерфейсов IPv4/IPv6
    • Статическая маршрутизация
    — 48 статических маршрутов
    • Статический ARP
    — 128 статических записей
    • Proxy ARP
    • Самообращённый ARP
    • DHCP-сервер
    • DHCP Relay
    — DHCP Interface Relay
    — DHCP VLAN Relay
    • DHCP L2 Relay
    Функции L2 и L2+ • Агрегирование каналов
    — Статическое агрегирование каналов
    — 802.3ad LACP
    — До 8 групп агрегирования, до 8 портов на группу
    • Протокол STP
    — 802.1D STP
    — 802.1w RSTP
    — 802.1s MSTP
    — STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect
    • Обнаружение петель (Loopback Detection)
    — По порту
    — По VLAN
    • Управление потоком
    — 802.3x
    — Предотвращение блокировки HOL
    • Зеркалирование
    — Зеркалирование портов
    — Зеркалирование CPU
    — One-to-One
    — Many-to-One
    — Входящий трафик / Исходящий трафик / Весь трафик
    Мультивещание 2-го уровня • IGMP Snooping
    — IGMP v1/v2/v3 Snooping
    — Fast Leave
    — IGMP Snooping Querier
    — Аутентификация IGMP
    • Аутентификация IGMP
    • MLD Snooping
    — MLD v1/v2 Snooping
    — Fast Leave
    — MLD Snooping Querier
    — Конфигурация статических групп
    — Ограниченный IP Multicast
    • MVR
    • Multicast-фильтрация: 256 профилей, 16 записей на профиль
    Дополнительные функции • Автоматическое обнаружение устройств
    • Групповая настройка
    • Групповое обновление прошивки
    • Умный мониторинг сети
    • Оповещения об отклонениях
    • Единая настройка
    • Перезагрузка по расписанию
    Виртуальные сети • VLAN-группы
    — Максимум 4K VLAN-групп
    • 802.1Q тег VLAN
    • MAC-адрес VLAN: 30 записей
    • Протокол VLAN: Protocol Template 16, Protocol VLAN 16
    • Частный VLAN
    • GVRP
    • VLAN VPN (QinQ)
    — QinQ по порту
    — Выборочный QinQ
    • Голосовой VLAN
    Список управления доступом • Список управления доступом (ACL) по времени
    • Список управления доступом (ACL) для MAC-адресов
    — MAC-адрес источника
    — MAC-адрес назначения
    — VLAN ID
    — Приоритет пользователя
    — EtherType
    • Список управления доступом (ACL) для IP-адресов
    — IP-адрес источника
    — IP-адрес назначения
    — Фрагмент
    — IP-протокол
    — Флаг TCP
    — Порт источника TCP/UDP
    — Порт назначения TCP/UDP
    — Тип обслуживания DSCP/IP
    — Приоритет пользователя
    • Комбинированный список управления доступом (ACL)
    • Список управления доступом (ACL) IPv6
    • Политика
    — Зеркалирование (на поддерживаемый интерфейс)
    — Перенаправление (на поддерживаемый интерфейс)
    — Ограничение скорости
    — Метка приоритизации (QoS)
    • Привязка правил ACL к портам/VLAN
    Безопасность • Привязка IP-MAC-порт
    — 512 записей
    — DHCP Snooping
    — ARP Inspection
    — Защита адреса источника IPv4
    • Привязка IPv6-MAC-порт
    — 512 записей
    — DHCPv6 Snooping
    — Обнаружение соседей
    — Защита адреса источника IPv6: 100 записей
    • Защита от DoS-атак
    • Статическая/динамическая/постоянная защита порта
    — До 64 MAC-адресов на порт
    • Защита от сетевых штормов Broadcast/Multicast/Unicast
    — kbps/ratio/pps
    • 802.1X
    — Аутентификация по порту
    — Аутентификация по MAC-адресу
    — Присвоение VLAN
    — MAB
    — Гостевой VLAN
    — Поддержка аутентификации и учёта RADIUS
    • AAA (включая TACACS+)
    • Изолирование портов
    • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2
    • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
    • Управление доступом по IP/порту/MAC
    IPv6 • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • Список управления доступом (ACL) IPv6
    • Интерфейс IPv6
    • Статическая маршрутизация IPv6
    • Обнаружение соседей IPv6
    • Обнаружение пути максимальной единицы передачи (MTU)
    • Протокол межсетевых управляющих сообщений (ICMP) версии 6
    • TCPv6/UDPv6
    • Приложения IPv6
    — Клиент DHCPv6
    — Ping6
    — Tracert6
    — Telnet (v6)
    — IPv6 SNMP
    — IPv6 SSH
    — IPv6 SSL
    — HTTP/HTTPS
    — IPv6 TFTP
    Базы управляющей информации (MIB) • MIB II (RFC 1213)
    • Интерфейс MIB (RFC 2233)
    • Интерфейс Ethernet MIB (RFC 1643)
    • Мост MIB (RFC 1493)
    • P/Q-мост MIB (RFC 2674)
    • RMON MIB (RFC 2819)
    • RMON2 MIB (RFC 2021)
    • Клиент RADIUS-учёт MIB (RFC 2620)
    • Клиент RADIUS-аутентификация MIB (RFC 2618)
    • Удалённый Ping, трассировка MIB (RFC 2925)
    • Поддержка закрытых MIB TP-Link
    Приложение Omada Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
    Централизованное управление • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    • Облачный контроллер Omada
    Облачный доступ Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
    Автоматическая настройка параметров Да (требуется облачный контроллер Omada)
    Управление • Графический веб-интерфейс
    • Интерфейс командной строки (CLI) через консольный порт и telnet
    • SNMP v1/v2c/v3
    • Trap/Inform
    • RMON (1, 2, 3, 9 групп)
    • Шаблон SDM
    • Клиент DHCP/BOOTP
    • LLDP/LLDP-MED 802.1ab
    • Автоматическая установка DHCP
    • Dual Image, Dual Configuration
    • Мониторинг параметров процессора
    • Диагностика кабелей
    • EEE
    • Восстановление пароля
    • SNTP
    • Системный журнал
    Сертификация CE, FCC, RoHS
    Комплект поставки • Коммутатор
    • Кабель питания
    • Краткое руководство по настройке
    • Комплект для монтажа в стойку
    • Резиновые ножки
    Системные требования Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
    Параметры окружающей среды Рабочая температура: 0...+50 °C
    Температура хранения: –40...+70 °C
    Влажность воздуха при эксплуатации: 10–90% без образования конденсата
    Влажность воздуха при хранении: 5–90% без образования конденсата
    Буфер памяти пакетов 16 Мбит
    Размер кадра Jumbo 9 КБ
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    +7(495)320-50-99
    tplink@tplink.su

    Электрозаводская, Бауманская
    Москва, ул. Бакунинская, 84с21
    Конфиденциальность Оферта
    © 2026 TPlink.su
    Главная Каталог 0 Корзина 0 Избранные 0 Сравнение Акции Контакты Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры