- Универсальное устройство: модем ADSL2+, NAT-роутер, 4-портовый коммутатор и беспроводная точка доступа серии N
- Беспроводная передача данных на скорости до 300 Мбит/с по стандарту IEEE 802.11n идеально подойдёт для работы с требовательными приложениями, такими как онлайн‑игры, IP‑телефония и просмотр HD‑видео
- Мастер быстрой настройки с поддержкой нескольких языков для быстрой и удобной настройки устройства
- Настройка защиты беспроводного соединения нажатием кнопки WPS и быстрое включение/выключение беспроводного вещания с помощью кнопки Wi‑Fi On/Off
| Кнопки | WPS Reset (сброс настроек) |
|
| Приоритизация | Приоритизация трафика на основе IPP/ToS, DSCP и 802.1p | |
| Управление | Управление с помощью веб-интерфейса (HTTP) Удалённое управление Управление через Telnet Интерфейс командной строки SSL для TR-069 SNMP v1/2c SNMP через EOC Обновление прошивки через веб-интерфейс CWMP (TR-069) Инструменты диагностики |
|
| Размеры (Ш × Д × В) | 181,6 × 129,7 × 36,2 мм | |
| Сертификация | CE, FCC, RoHS |
| Кнопки | WPS Reset (сброс настроек) |
|
| Приоритизация | Приоритизация трафика на основе IPP/ToS, DSCP и 802.1p | |
| Управление | Управление с помощью веб-интерфейса (HTTP) Удалённое управление Управление через Telnet Интерфейс командной строки SSL для TR-069 SNMP v1/2c SNMP через EOC Обновление прошивки через веб-интерфейс CWMP (TR-069) Инструменты диагностики |
|
| Размеры (Ш × Д × В) | 181,6 × 129,7 × 36,2 мм | |
| Сертификация | CE, FCC, RoHS | |
| Комплект поставки | TD-W8961N Внешний сплиттер Телефонный кабель RJ11 Кабель Ethernet RJ45 Руководство по быстрой установке Адаптер питания |
|
| Параметры окружающей среды | Рабочая температура: 0...+40 °C Температура хранения: –40...+70 °C Влажность воздуха при эксплуатации: 10–90% без образования конденсата Влажность воздуха при хранении: 5–90% без образования конденсата |
|
| Интерфейсы | 3 порта RJ45 LAN 10/100 Мбит/с 1 порт RJ45 WAN/LAN 10/100 Мбит/с 1 порт RJ11 |
|
| Внешний источник питания | 9 В постоянного тока / 0,6 А | |
| Стандарты Wi-Fi | IEEE 802.11n, 802.11g, 802.11b | |
| Частотные диапазоны | 2,400–2,4835 ГГц | |
| ЭИИМ | < 20 дБм или < 100 мВт | |
| Защита сети Wi-Fi | Поддержка 64/128-битного шифрования WEP, WPA-PSK/WPA2-PSK, фильтрация MAC-адресов | |
| Безопасность | Межсетевой экран NAT Межсетевой экран SPI Фильтрация по MAC- и IP-адресу, пакетам, приложениям, URL-адресам Защита от DoS-атак, SYN-флуда, атак Ping of Death |
|
| Перенаправление портов | Виртуальный сервер, DMZ, список управления доступом (ACL) | |
| Системные требования | Microsoft Windows 98SE, NT, 2000, XP, Vista™, Windows 7, Windows 8, macOS, NetWare, UNIX или Linux. | |
| Тип и (или) количество антенн | Всенаправленные, фиксированные | |
| Пропуск трафика VPN | PPTP, L2TP, IPsec Passthrough | |
| Стандарты IEEE | IEEE 802.3, 802.3u | |
| Стандарты ADSL | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
|
| Стандарты ADSL2 | ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) |
|
| Стандарты ADSL2+ | ITU-T G.992.5 | |
| Дополнительные функции | Traffic Shaping (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; DHCP (протокол динамической конфигурации узла), DHCP relay NAT (преобразование сетевых адресов) Проброс портов PVC/Ethernet VLAN, 802.1P Статическая маршрутизация DNS Relay, DDNS IGMP snooping V1/2 IGMP Multicast UPnP |
|
| Протоколы ATM/PPP | ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC — до 8 постоянных виртуальных каналов |
|
| Коэффициент усиления антенны | 2 антенны 5 дБи |
Отзывы
Загрузка отзывов...
Добавить отзыв
