- Устройство «всё в одном»: модем ADSL2+, NAT-роутер, 4-портовый коммутатор и точка доступа Wireless N
- Скорость Wireless N до 300 Мбит/с делает его идеальным для ресурсоёмких приложений или приложений, чувствительных к прерываниям, таких как онлайн-игры, интернет-звонки и даже потоковое видео высокого разрешения
- Мастер быстрой настройки с поддержкой нескольких языков обеспечивает быструю и беспроблемную установку
- Простое однонажатие шифрования беспроводной сети с помощью кнопки «WPS» и удобная кнопка включения/выключения Wi-Fi
| Технические характеристики | |
| АППАРАТНЫЕ ОСОБЕННОСТИ | |
| Интерфейс | 4 порта RJ45 10/100 Мбит/с 1 порт RJ11 |
| Кнопки | 1 переключатель питания Вкл/Выкл 1 кнопка WPS 1 кнопка Вкл/Выкл Wi-Fi |
| Внешний источник питания | 9 В пост. тока / 0,6 А |
| Стандарты IEEE | IEEE 802.3, 802.3u |
| Стандарты ADSL | Full-rate ANSI T1.413 |
| Технические характеристики | |
| АППАРАТНЫЕ ОСОБЕННОСТИ | |
| Интерфейс | 4 порта RJ45 10/100 Мбит/с 1 порт RJ11 |
| Кнопки | 1 переключатель питания Вкл/Выкл 1 кнопка WPS 1 кнопка Вкл/Выкл Wi-Fi |
| Внешний источник питания | 9 В пост. тока / 0,6 А |
| Стандарты IEEE | IEEE 802.3, 802.3u |
| Стандарты ADSL | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| Стандарты ADSL2 | ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) |
| Стандарты ADSL2+ | ITU-T G.992.5 |
| Размеры (Ш × Г × В) | 7,7 × 5,1 × 1,4 дюйма (195 × 130 × 35 мм) |
| Антенна | Всенаправленная, фиксированная |
| Коэффициент усиления антенны | 2 × 5 дБи |
| БЕСПРОВОДНЫЕ ФУНКЦИИ | |
| Стандарты беспроводной сети | IEEE 802.11n, 802.11g, 802.11b (Wi-Fi 4) |
| Частота | 2,400–2,4835 ГГц |
| Безопасность беспроводной сети | Поддержка 64/128-битного WEP, WPA-PSK/WPA2-PSK, фильтрация MAC-адресов Wi-Fi |
| Мощность передачи | <20 дБм (ЭИИМ) |
| ПРОГРАММНЫЕ ОСОБЕННОСТИ | |
| Качество обслуживания (QoS) | Маркировка QoS на основе IPP/ToS, DSCP и 802.1p |
| Расширенные функции | Формирование трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Протокол динамической конфигурации хоста (DHCP), DHCP-ретрансляция; Трансляция сетевых адресов (NAT); Отображение PVC / порта Ethernet VLAN, 802.1P, Статическая маршрутизация, RIP v1/v2 (опционально); DNS-ретрансляция, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP |
| Безопасность | Межсетевой экран NAT, Межсетевой экран SPI, Фильтрация MAC / IP / пакетов / приложений / URL, Защита от DoS-атак, SYN Flooding, Ping of Death |
| Функции управления | Веб-конфигурация (HTTP), Удалённое управление, Управление через Telnet, Интерфейс командной строки, SSL для TR-069, SNMP v1/2c, SNMP через EOC, Обновление прошивки через веб-интерфейс, CWMP (TR-069), Диагностические инструменты |
| Перенаправление портов | Виртуальный сервер, DMZ, ACL (список контроля доступа) |
| Пропуск VPN | PPTP, L2TP, IPSec Pass-through |
| Протоколы ATM/PPP | ATM Forum UNI3.1/4.0, PPP по ATM (RFC 2364), PPP по Ethernet (RFC2516), IPoA (RFC1577/2225), PVC — до 8 PVC |
| ПРОЧЕЕ | |
| Сертификация | CE, FCC, RoHS |
| Комплект поставки | TD-W8961N Внешний сплиттер Телефонный кабель RJ-11 Кабель Ethernet RJ-45 Краткое руководство по установке Адаптер питания |
| Системные требования | Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7 или Windows 8, macOS, NetWare, UNIX или Linux. |
| Условия эксплуатации | Рабочая температура: 0…+40 °C (32…104 °F) Температура хранения: –40…+70 °C (–40…158 °F) Влажность при эксплуатации: 10–90% без конденсата Влажность при хранении: 5–90% без конденсата |
Отзывы
Загрузка отзывов...
Добавить отзыв
