- 48 гигабитных портов PoE+ 802.3af/at и 4 гигабитных слота SFP
- Общий бюджет PoE 384 Вт с выходной мощностью до 30 Вт на порт*
- Централизованное облачное управление через веб-интерфейс или приложение Omada
- Автономное управление через веб-интерфейс, CLI, SNMP и RMON
- Статическая маршрутизация помогает направлять внутренний трафик для повышения эффективности
- VLAN, ACL, QoS и IGMP Snooping
- Поддержка ERPS для быстрой защиты и восстановления в кольцевой топологии
- Прочный металлический корпус и возможность монтажа в стойку
| Технические характеристики | |
| Аппаратные характеристики | |
| Интерфейс | • 48 портов PoE+ RJ45 10/100/1000 Мбит/с • 4 слота SFP Gigabit • 1 консольный порт RJ45 • 1 консольный порт Micro-USB |
| Количество вентиляторов | 3 |
| Замок физической защиты | Есть |
| Питание | 100–240 В перем. тока, 50/60 Гц |
| PoE порты (RJ45) | • Стандарт: совместимость с 802.3at/af • Порты PoE+: 48 портов (до 30 Вт выходной мощности PoE на порт) • Бюджет мощности PoE: 384 Вт* |
| Габариты (Ш × Г × В) | |
| Технические характеристики | |
| Аппаратные характеристики | |
| Интерфейс | • 48 портов PoE+ RJ45 10/100/1000 Мбит/с • 4 слота SFP Gigabit • 1 консольный порт RJ45 • 1 консольный порт Micro-USB |
| Количество вентиляторов | 3 |
| Замок физической защиты | Есть |
| Питание | 100–240 В перем. тока, 50/60 Гц |
| PoE порты (RJ45) | • Стандарт: совместимость с 802.3at/af • Порты PoE+: 48 портов (до 30 Вт выходной мощности PoE на порт) • Бюджет мощности PoE: 384 Вт* |
| Габариты (Ш × Г × В) | 440 × 330 × 44 мм |
| Монтаж | Возможность монтажа в стойку |
| Максимальное энергопотребление | 464,2 Вт (110 В / 60 Гц) (при подключении нагрузки 384 Вт) |
| Максимальное тепловыделение | 1584,08 БТЕ/ч (110 В / 60 Гц) (при подключении нагрузки 384 Вт) |
| Производительность | |
| Буфер памяти пакетов | 12 Мбит |
| Jumbo Frame | 9 КБ |
| Пропускная способность коммутации | 104 Гбит/с |
| Скорость пересылки пакетов | 77,38 млн пакетов в секунду (Mpps) |
| Таблица MAC-адресов | 16K |
| Программные функции | |
| Quality of Service (QoS) | • 8 очередей приоритета • Приоритет 802.1p CoS/DSCP • Планирование очередей: SP (строгий приоритет), WRR (взвешенное циклическое обслуживание), SP+WRR • Ограничение пропускной способности: ограничение скорости на основе порта/потока • Плавная производительность • Действия для потоков: remarcking QoS (802.1P Remark, DSCP Remark) |
| Функции L2 и L2+ | • 32 IP-интерфейса: поддержка интерфейсов IPv4/IPv6 • Статическая маршрутизация: 48 статических маршрутов IPv4/IPv6 • Статический ARP: 128 статических записей • 316 записей ARP • Proxy ARP • Gratuitous ARP • DHCP-сервер • DHCP Relay: ретрансляция DHCP через интерфейс, ретрансляция DHCP через VLAN • DHCP L2 Relay • Агрегация каналов (Link Aggregation) • Протокол spanning tree (STP) • Обнаружение петель (Loopback Detection) • Управление потоком 802.3x • Зеркалирование портов (Mirroring) • Протокол обнаружения связи между устройствами (DLDP) |
| L2 Multicast | • Поддержка 511 групп IGMP (IPv4, IPv6) • IGMP Snooping • Аутентификация IGMP • Регистрация многоадресных VLAN (MVR) • MLD Snooping • Фильтрация многоадресного трафика: 256 профилей и 16 записей на профиль |
| Дополнительные функции | • Автоматическое обнаружение устройств† • Пакетная настройка† • Пакетное обновление прошивки† • Интеллектуальный мониторинг сети† • Предупреждения о нештатных ситуациях† • Единая конфигурация† • Расписание перезагрузки† Функции для провайдеров (ISP)**: • Туннелирование протоколов второго уровня (L2PT) • Протокол обнаружения связи между устройствами (DLDP) • Вставка идентификатора PPPoE • ERPS (Ethernet Ring Protection Switching) • Ethernet Link OAM 802.3ah |
| VLAN | • Группы VLAN: макс. 4000 групп VLAN • VLAN с тегом 802.1q • MAC VLAN: 48 записей • Protocol VLAN: 16 шаблонов протоколов, 16 VLAN протоколов • GVRP • VLAN VPN (QinQ): QinQ на основе порта; выборочный QinQ • Voice VLAN |
| Списки контроля доступа (ACL) | • ACL на основе времени • MAC ACL: исходный MAC, конечный MAC, ID VLAN, приоритет пользователя, тип Ether • IP ACL: исходный IP, конечный IP, фрагментация, протокол IP, флаг TCP, порт TCP/UDP, DSCP/IP TOS, приоритет пользователя • Комбинированный ACL • ACL по содержимому пакета • IPv6 ACL • Политики: зеркалирование, перенаправление, ограничение скорости, remarcking QoS • Применение ACL к порту/VLAN |
| Безопасность | • Привязка IP-MAC-Port - 512 записей - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 записей • Привязка IPv6-MAC-Port - 512 записей - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 записей • Защита от DoS-атак • Фильтр DHCP • Статическая/динамическая безопасность портов: до 64 MAC-адресов на порт • Контроль шторма широковещательного/многоадресного/одноадресного трафика: режим управления кбит/с/доля/pps • 802.1X - Аутентификация на основе порта - Аутентификация на основе MAC - Назначение VLAN - MAB (MAC Authentication Bypass) - Guest VLAN - Поддержка аутентификации и учета Radius • AAA (включая TACACS+) • Изоляция портов • Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2 • Безопасное управление через командную строку (CLI) с SSHv1/SSHv2 • Контроль доступа на основе IP/порта/MAC |
| IPv6 | • Двойной стек IPv4/IPv6 • MLD Snooping (Multicast Listener Discovery) • IPv6 ACL • Интерфейс IPv6 • Статическая маршрутизация IPv6 • Обнаружение соседей IPv6 (ND) • Обнаружение максимального размера блока передачи пути (MTU) • Internet Control Message Protocol (ICMP) версии 6 • TCPv6/UDPv6 • Приложения IPv6: клиент DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6 |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Поддержка частных MIB TP-Link • RMON MIB (RFC1757, rmon 1, 2, 3, 9) |
| Управление | |
| Приложение Omada | Да. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada. |
| Централизованное управление | • Облачный контроллер Omada • Аппаратный контроллер Omada • Программный контроллер Omada |
| Облачный доступ | Да. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada. |
| Автоматическая настройка (Zero-Touch Provisioning) | Да. Требуется использование облачного контроллера Omada. |
| Функции управления | • Веб-интерфейс (GUI) • Командная строка (CLI) через консольный порт, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (группы 1, 2, 3, 9) • Шаблон SDM • Клиент DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Автоустановка DHCP (DHCP AutoInstall) • Два образа прошивки, две конфигурации • Мониторинг ЦПУ • Диагностика кабеля • EEE (Energy Efficient Ethernet) • Восстановление пароля • SNTP (Simple Network Time Protocol) • Системный журнал |
| Прочее | |
| Сертификация | CE, FCC, RoHS |
| Комплектация | • Коммутатор SG3452P • Шнур питания • Краткое руководство по установке • Комплект для монтажа в стойку • Резиновые ножки |
| Системные требования | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® или Linux. |
| Условия эксплуатации | • Рабочая температура: 0–40 °C • Температура хранения: -40–70 °C • Влажность при работе: 10–90% (без конденсации) • Влажность при хранении: 5–90% (без конденсации) |
Отзывы
Загрузка отзывов...
Добавить отзыв
