Настройка
Новости
Оплата
Доставка
Информация
Контакты
Загрузки
Услуги
    tplink@tplink.su
    +7(495)320-50-99
    Заказать звонок
    TPlink.su
    Каталог
    • Роутеры
      Роутеры
    • Коммутаторы
      Коммутаторы
    • Точки доступа
      Точки доступа
    • Mesh-системы
      Mesh-системы
    • Расширение сети
      Расширение сети
    • Маршрутизаторы
      Маршрутизаторы
    • Медиаконвертеры
      Медиаконвертеры
    • Контроллеры
      Контроллеры
    • Модемы/шлюзы
      Модемы/шлюзы
    • SFP модули
      SFP модули
    • Видеонаблюдение
      Видеонаблюдение
    • Умный дом
      Умный дом
    • Аксессуары
      Аксессуары
    • Радиомосты
      Радиомосты
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Каталог
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Телефоны
    +7(495)320-50-99
    Заказать звонок
    0
    0
    0
    TPlink.su
    • +7(495)320-50-99
      • Назад
      • Телефоны
      • +7(495)320-50-99
      • Заказать звонок
    • tplink@tplink.su
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн-Пт: 08-00 до 20-00
      Сб: 10-00 до 18-00
      Вс: выходной
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Управляемые (L2+, L3)
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP
    SG3428XMPP

    Коммутатор управляемый SG3428XMPP

    TP-Link
    0
    Нет отзывов
    Арт. SG3428XMPP

    24-портовый гигабитный управляемый коммутатор L2+ Omada с 4 портами 10GE SFP+, 16 портами PoE+ и 8 портами PoE++

    Полное описание   
    73 650 ₽
    В корзину
    Купить в 1 клик
    Есть в наличии
    В наличии: Мало
    Нашли дешевле?
    • Описание
    • Характеристики
    • Отзывы
    • 4 слота SFP+ 10 Гбит/с
    • 8 гигабитных портов PoE++ 802.af/at/bt (бюджет PoE до 90 Вт на каждый порт)
    • 16 гигабитных портов PoE+ 802.3af/at (бюджет PoE до 30 Вт на каждый порт)
    • Общий бюджет PoE 500 Вт*
    • Централизованное облачное управление через веб-интерфейс или приложение Omada
    • Автономное управление через веб-интерфейс, CLI, SNMP и RMON
    • Статическая маршрутизация, VLAN, ACL, QoS, IGMP Snooping, OAM и DDM
    • Поддержка ERPS для быстрой защиты и восстановления в кольцевой топологии
    • Прочный металлический корпус и возможность монтажа в стойку
    Технические характеристики
    Аппаратные характеристики
    Интерфейс • 24 порта RJ45 10/100/1000 Мбит/с (8 портов PoE++, 16 портов PoE+)
    • 4 слота SFP+ 10G
    • 1 консольный порт RJ45
    • 1 консольный порт Micro-USB
    Количество вентиляторов 3
    Замок физической защиты Есть
    Питание 100–240 В перем. тока, 50/60 Гц
    PoE порты (RJ45) • Стандарт: совместимость с 802.3at/af/bt
    • Порты PoE++: порты 1–8 (до 90 Вт выходной мощности PoE на порт)
    • Порты PoE+: порты 9–24 (до 30 Вт выходной
     Все характеристики
    Технические характеристики
    Аппаратные характеристики
    Интерфейс • 24 порта RJ45 10/100/1000 Мбит/с (8 портов PoE++, 16 портов PoE+)
    • 4 слота SFP+ 10G
    • 1 консольный порт RJ45
    • 1 консольный порт Micro-USB
    Количество вентиляторов 3
    Замок физической защиты Есть
    Питание 100–240 В перем. тока, 50/60 Гц
    PoE порты (RJ45) • Стандарт: совместимость с 802.3at/af/bt
    • Порты PoE++: порты 1–8 (до 90 Вт выходной мощности PoE на порт)
    • Порты PoE+: порты 9–24 (до 30 Вт выходной мощности PoE на порт)
    • Бюджет мощности: 500 Вт*
    Габариты (Ш × Г × В) 440 × 330 × 44 мм
    Монтаж Возможность монтажа в стойку
    Максимальное энергопотребление 605,5 Вт (110 В / 60 Гц) (при подключении нагрузки 500 Вт)
    Максимальное тепловыделение 2064,96 БТЕ/ч (110 В / 60 Гц) (при подключении нагрузки 500 Вт)
    Производительность
    Пропускная способность коммутации 128 Гбит/с
    Скорость пересылки пакетов 95,23 млн пакетов в секунду (Mpps)
    Таблица MAC-адресов 16K
    Буфер памяти пакетов 12 Мбит
    Jumbo Frame 9 КБ
    Программные функции
    Quality of Service (QoS) • 8 очередей приоритета
    • Приоритет 802.1p CoS/DSCP
    • Планирование очередей: SP (строгий приоритет), WRR (взвешенное циклическое обслуживание), SP+WRR
    • Ограничение пропускной способности: ограничение скорости на основе порта/потока
    • Плавная производительность
    • Действия для потоков: remarcking QoS (802.1P Remark, DSCP Remark)
    Функции L2 и L2+ • 128 IP-интерфейсов: поддержка интерфейсов IPv4/IPv6
    • Статическая маршрутизация: 48 статических маршрутов IPv4/IPv6
    • Статический ARP: 128 статических записей
    • 512 записей ARP
    • Proxy ARP
    • Gratuitous ARP
    • DHCP-сервер
    • DHCP Relay: ретрансляция DHCP через интерфейс, ретрансляция DHCP через VLAN
    • DHCP L2 Relay
    • Агрегация каналов (Link Aggregation)
    • Протокол spanning tree (STP)
    • Обнаружение петель (Loopback Detection)
    • Управление потоком 802.3x
    • Зеркалирование портов (Mirroring)
    L2 Multicast • Поддержка 1000 групп IGMP (IPv4, IPv6)
    • IGMP Snooping
    • Аутентификация IGMP
    • Регистрация многоадресных VLAN (MVR)
    • MLD Snooping
    • Фильтрация многоадресного трафика: 256 профилей и 16 записей на профиль
    Дополнительные функции • Автоматическое обнаружение устройств†
    • Пакетная настройка†
    • Пакетное обновление прошивки†
    • Интеллектуальный мониторинг сети†
    • Предупреждения о нештатных ситуациях†
    • Единая конфигурация†
    • Расписание перезагрузки†

    Функции для провайдеров (ISP)**:
    • Туннелирование протоколов второго уровня (L2PT)
    • Протокол обнаружения связи между устройствами (DLDP)
    • Вставка идентификатора PPPoE
    • ERPS (Ethernet Ring Protection Switching)
    • Ethernet Link OAM 802.3ah
    • DDM (Digital Diagnostic Monitoring)
    • sFlow
    VLAN • Группы VLAN: макс. 4000 групп VLAN
    • VLAN с тегом 802.1q
    • MAC VLAN: 30 записей
    • Protocol VLAN: 16 шаблонов протоколов, 16 VLAN протоколов
    • Private VLAN (изолированный VLAN)
    • GVRP
    • VLAN VPN: отображение VLAN, замена VLAN
    • Voice VLAN
    Списки контроля доступа (ACL) • ACL на основе времени
    • MAC ACL: исходный MAC, конечный MAC, ID VLAN, приоритет пользователя, тип Ether
    • IP ACL: исходный IP, конечный IP, фрагментация, протокол IP, флаг TCP, порт TCP/UDP, DSCP/IP TOS
    • Комбинированный ACL
    • ACL по содержимому пакета
    • IPv6 ACL
    • Политики: зеркалирование, перенаправление, ограничение скорости, remarcking QoS
    • Применение ACL к порту/VLAN
    Безопасность • Привязка IP-MAC-Port
    - 512 записей
    - DHCP Snooping
    - ARP Inspection
    - IPv4 Source Guard: 100 записей
    • Привязка IPv6-MAC-Port
    - 512 записей
    - DHCPv6 Snooping
    - ND Detection
    - ND Snooping
    - IPv6 Source Guard: 100 записей
    • Защита от DoS-атак
    • Фильтр DHCP
    • Статическая/динамическая безопасность портов: до 64 MAC-адресов на порт
    • Контроль шторма широковещательного/многоадресного/одноадресного трафика: режим управления кбит/с/доля/pps
    • 802.1X
    - Аутентификация на основе порта
    - Аутентификация на основе MAC
    - Назначение VLAN
    - MAB (MAC Authentication Bypass)
    - Guest VLAN
    - Поддержка аутентификации и учета Radius
    • AAA (включая TACACS+)
    • Изоляция портов
    • Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2
    • Безопасное управление через командную строку (CLI) с SSHv1/SSHv2
    • Контроль доступа на основе IP/порта/MAC
    IPv6 • Двойной стек IPv4/IPv6
    • MLD Snooping (Multicast Listener Discovery)
    • IPv6 ACL
    • Интерфейс IPv6
    • Статическая маршрутизация IPv6
    • Обнаружение соседей IPv6 (ND)
    • Обнаружение максимального размера блока передачи пути (MTU)
    • Internet Control Message Protocol (ICMP) версии 6
    • TCPv6/UDPv6
    • Приложения IPv6: клиент DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, Http/Https, TFTP IPv6
    MIBs • MIB II (RFC1213)
    • Interface MIB (RFC2233)
    • Ethernet Interface MIB (RFC1643)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Поддержка частных MIB TP-Link
    Управление
    Приложение Omada Да. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada.
    Централизованное управление • Облачный контроллер Omada
    • Аппаратный контроллер Omada
    • Программный контроллер Omada
    Облачный доступ Да. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada.
    Автоматическая настройка (Zero-Touch Provisioning) Да. Требуется использование облачного контроллера Omada.
    Функции управления • Веб-интерфейс (GUI)
    • Командная строка (CLI) через консольный порт, telnet
    • SNMPv1/v2c/v3
    - Trap/Inform
    - RMON (группы 1, 2, 3, 9)
    • Шаблон SDM
    • Клиент DHCP/BOOTP
    • 802.1ab LLDP/LLDP-MED
    • Автоустановка DHCP (DHCP AutoInstall)
    • Два образа прошивки, две конфигурации
    • Мониторинг ЦПУ
    • Диагностика кабеля
    • EEE (Energy Efficient Ethernet)
    • Восстановление пароля
    • SNTP (Simple Network Time Protocol)
    • Системный журнал
    Прочее
    Сертификация CE, FCC
    Комплектация • Коммутатор SG3428XMPP
    • Шнур питания
    • Краткое руководство по установке
    • Комплект для монтажа в стойку
    • Резиновые ножки
    Системные требования Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® или Linux.
    Условия эксплуатации • Рабочая температура: 0–40 °C
    • Температура хранения: -40–70 °C
    • Влажность при работе: 10–90% (без конденсации)
    • Влажность при хранении: 5–90% (без конденсации)
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    +7(495)320-50-99
    tplink@tplink.su

    Электрозаводская, Бауманская
    Москва, ул. Бакунинская, 84с21
    Конфиденциальность Оферта
    © 2026 TPlink.su
    Главная Каталог 0 Корзина 0 Избранные 0 Сравнение Акции Контакты Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры