Настройка
Новости
Оплата
Доставка
Информация
Контакты
Загрузки
Услуги
    tplink@tplink.su
    +7(495)320-50-99
    Заказать звонок
    TPlink.su
    Каталог
    • Роутеры
      Роутеры
    • Коммутаторы
      Коммутаторы
    • Точки доступа
      Точки доступа
    • Mesh-системы
      Mesh-системы
    • Расширение сети
      Расширение сети
    • Маршрутизаторы
      Маршрутизаторы
    • Медиаконвертеры
      Медиаконвертеры
    • Контроллеры
      Контроллеры
    • Модемы/шлюзы
      Модемы/шлюзы
    • SFP модули
      SFP модули
    • Видеонаблюдение
      Видеонаблюдение
    • Умный дом
      Умный дом
    • Аксессуары
      Аксессуары
    • Радиомосты
      Радиомосты
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Каталог
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Телефоны
    +7(495)320-50-99
    Заказать звонок
    0
    0
    0
    TPlink.su
    • +7(495)320-50-99
      • Назад
      • Телефоны
      • +7(495)320-50-99
      • Заказать звонок
    • tplink@tplink.su
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн-Пт: 08-00 до 20-00
      Сб: 10-00 до 18-00
      Вс: выходной
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Easy Smart
    SG2428LP
    SG2428LP
    SG2428LP
    SG2428LP
    SG2428LP
    SG2428LP
    SG2428LP
    SG2428LP
    SG2428LP
    SG2428LP
    SG2428LP

    Коммутатор Easy Smart SG2428LP

    TP-Link
    0
    Нет отзывов
    Арт. SG2428LP

    28-портовый гигабитный смарт-коммутатор Omada с 16 портами PoE+

    Полное описание   
    39 270 ₽
    В корзину
    Купить в 1 клик
    Есть в наличии
    В наличии: Достаточно
    Нашли дешевле?
    • Описание
    • Характеристики
    • Отзывы
    • 16 гигабитных портов PoE+ стандарта 802.3af/at
    • 8 гигабитных портов RJ45 (без PoE) и 4 гигабитных SFP-слота
    • Общий бюджет PoE 150 Вт, до 30 Вт на каждый порт*
    • Централизованное облачное управление через веб-интерфейс или приложение Omada†
    • Автономное управление через веб-интерфейс, CLI, SNMP и RMON
    • Статическая маршрутизация помогает эффективно распределять внутренний трафик
    • Поддержка VLAN, ACL, QoS и IGMP Snooping
    • Безвентиляторная конструкция для бесшумной работы
    • Прочный металлический корпус и возможность монтажа в стойку
    Технические характеристики
    Аппаратные характеристики
    Интерфейс• 16× портов PoE+ RJ45 10/100/1000 Мбит/с (автоопределение скорости / Auto MDI/MDIX)
    • 8× портов RJ45 10/100/1000 Мбит/с без PoE (автоопределение скорости / Auto MDI/MDIX)
    • 4× гигабитных слота SFP
    ОхлаждениеБезвентиляторный (Fanless)
    Физический замок безопасностиДа
    Источник питания100–240 В перем. тока, 50/60 Гц
    Порты PoE (RJ45)• Стандарт: совместимы с 802.3at/af
    • Порты PoE+: 16 (до 30 Вт на порт)
    • Бюджет PoE: 150 Вт*
    Размеры (Ш × Г × В)17,3 × 8,7 × 1,73 дюйма (440 × 220 × 44 мм)
    Монтаж
     Все характеристики
    Технические характеристики
    Аппаратные характеристики
    Интерфейс• 16× портов PoE+ RJ45 10/100/1000 Мбит/с (автоопределение скорости / Auto MDI/MDIX)
    • 8× портов RJ45 10/100/1000 Мбит/с без PoE (автоопределение скорости / Auto MDI/MDIX)
    • 4× гигабитных слота SFP
    ОхлаждениеБезвентиляторный (Fanless)
    Физический замок безопасностиДа
    Источник питания100–240 В перем. тока, 50/60 Гц
    Порты PoE (RJ45)• Стандарт: совместимы с 802.3at/af
    • Порты PoE+: 16 (до 30 Вт на порт)
    • Бюджет PoE: 150 Вт*
    Размеры (Ш × Г × В)17,3 × 8,7 × 1,73 дюйма (440 × 220 × 44 мм)
    МонтажДля монтажа в 19-дюймовую стойку
    Макс. энергопотребление184,7 Вт (110 В / 60 Гц, с подключенным устройством мощностью 150 Вт)
    Макс. тепловыделение628,0 БТЕ/ч (110 В / 60 Гц, с подключенным устройством мощностью 150 Вт)
    Производительность
    Буфер памяти пакетов4,1 Мбит
    Поддержка Jumbo Frame9 КБ
    Пропускная способность56 Гбит/с
    Скорость пакетной обработки41,66 млн пакетов/с (Mpps)
    Таблица MAC-адресов8K (8192)
    Программные функции
    Качество обслуживания (QoS)• Приоритизация 802.1p CoS/DSCP
    • 8 очередей приоритета
    • Режим планирования очередей: SP (строгий приоритет), WRR (взвешенный циклический опрос)
    • Настройка веса очередей
    • Управление пропускной способностью: ограничение скорости на порту/потоке
    • Оптимизация производительности
    • Защита от штормов: несколько режимов управления (кбит/с / доля), управление широковещательным/многоадресным/неизвестным одноадресным трафиком
    Функции уровня L2 и L2+• 16 IP-интерфейсов: поддержка IPv4/IPv6
    • Статическая маршрутизация: 32 статических маршрута IPv4/IPv6
    • DHCP-сервер
    • DHCP-ретранслятор (Relay)
    - Ретрансляция DHCP на интерфейсе
    - Ретрансляция DHCP в VLAN
    • Ретрансляция DHCP уровня L2
    • Статический ARP
    • Proxy ARP
    • Gratuitous ARP
    • Агрегация каналов
    • Протокол Spanning Tree
    • Обнаружение петель (Loopback Detection)
    • Управление потоком 802.3x
    • Зеркалирование портов
    • Протокол обнаружения каналов устройств (DLDP)
    • 802.1ab LLDP / LLDP-MED
    Многоадресная рассылка L2• 511 общих многоадресных групп IPv4/IPv6
    • IGMP Snooping
    • Регистрация многоадресного VLAN (MVR)
    • Фильтрация многоадресного трафика
    • Ограниченный IP Multicast (256 профилей и 16 записей на профиль)
    Дополнительные функции• Автоматическое обнаружение устройств†
    • Пакетная настройка†
    • Пакетное обновление прошивки†
    • Интеллектуальный мониторинг сети†
    • Предупреждения о нештатных событиях†
    • Единая конфигурация†
    • Расписание перезагрузки†
    VLAN• Группы VLAN: макс. 4K групп
    • Тегированный VLAN 802.1Q
    • MAC VLAN: 12 записей
    • VLAN по протоколу
    • GVRP
    • Voice VLAN (голосовой VLAN)
    Списки контроля доступа (ACL)• Поддержка до 230 записей
    • ACL на основе времени
    • MAC ACL
    • IP ACL
    • IPv6 ACL
    • Комбинированный ACL
    • Действие правила: Разрешить/Запретить
    • Действия политики
    - Зеркалирование
    - Перенаправление
    - Ограничение скорости
    - Маркировка QoS
    • Привязка правил ACL
    - Привязка к порту
    - Привязка к VLAN
    Безопасность• Привязка IP-MAC-порт
    • AAA
    • 802.1X
    - Аутентификация на основе порта
    - Аутентификация на основе MAC (хоста)
    - Методы аутентификации: PAP/EAP-MD5
    - MAB (аутентификация по MAC-адресу)
    - Гостевой VLAN
    - Поддержка аутентификации и учета RADIUS
    • Привязка IP/IPv6-MAC
    - 512 записей привязки
    - DHCP Snooping
    - DHCPv6 Snooping
    - Инспекция ARP
    - Обнаружение ND (Neighbor Discovery)
    • IP Source Guard
    - 253 записи
    - Исходный IP + Исходный MAC
    • IPv6 Source Guard
    - 183 записи
    - Исходный IPv6-адрес + Исходный MAC
    • Защита от DoS-атак
    • Статическая/динамическая/постоянная безопасность портов: до 64 MAC-адресов на порт
    • Защита от широковещательных/многоадресных/одноадресных штормов: режим управления кбит/с / доля
    • Изоляция портов
    • Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2
    • Безопасное управление через CLI с SSHv1/SSHv2
    • Контроль доступа на основе IP/порта/MAC
    Поддержка IPv6• Статическая маршрутизация и ACL для IPv6
    • Двойной стек IPv4/IPv6
    • Интерфейс IPv6
    • MLD Snooping (Multicast Listener Discovery)
    • Обнаружение соседей IPv6 (ND)
    • Обнаружение MTU пути
    • ICMP версии 6
    • TCPv6/UDPv6
    • Приложения IPv6: клиент DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP для IPv6, SSH для IPv6, SSL для IPv6, HTTP/HTTPS, TFTP для IPv6
    Базы MIB• MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Поддержка частных MIB TP-Link
    • RMON MIB (RFC1757, группы 1, 2, 3, 9)
    Функции управления
    Приложение OmadaДа. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada.
    Централизованное управление• Облачный контроллер Omada
    • Аппаратный контроллер Omada
    • Программный контроллер Omada
    Доступ из облакаДа. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada.
    Автоматическая настройка (Zero-Touch Provisioning)Да. Требуется использование облачного контроллера Omada.
    Функции управления• Веб-интерфейс (GUI)
    • Интерфейс командной строки (CLI) через Telnet
    • SNMPv1/v2c/v3
    • SNMP Trap/Inform
    • RMON (группы 1, 2, 3, 9)
    • Шаблоны SDM
    • Клиент DHCP/BOOTP
    • Двойной образ, двойная конфигурация
    • Мониторинг ЦП
    • Диагностика кабеля
    • Энергоэффективный Ethernet (EEE)
    • SNTP
    • Системный журнал
    Прочее
    СертификацияCE, FCC
    Комплект поставки• Коммутатор SG2428LP
    • Сетевой шнур
    • Руководство по установке
    • Комплект для монтажа в стойку
    • Резиновые ножки
    Системные требованияMicrosoft® Windows® XP, Vista™ или Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® или Linux.
    Условия эксплуатации• Рабочая температура: 0–40 °C (32–104 °F);
    • Температура хранения: -40–70 °C (-40–158 °F)
    • Рабочая влажность: 10–90% без конденсата
    • Влажность при хранении: 5–90% без конденсата
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    +7(495)320-50-99
    tplink@tplink.su

    Электрозаводская, Бауманская
    Москва, ул. Бакунинская, 84с21
    Конфиденциальность Оферта
    © 2026 TPlink.su
    Главная Каталог 0 Корзина 0 Избранные 0 Сравнение Акции Контакты Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры