- 5 гигабитных портов RJ45 (4× PoE+) и 1 гигабитный SFP-слот
- Общий бюджет PoE 63 Вт, до 30 Вт на каждый порт PoE+*
- Централизованное облачное управление через веб-интерфейс или приложение Omada†
- Автономное управление через веб-интерфейс, CLI, SNMP и RMON
- Статическая маршрутизация помогает эффективно распределять внутренний трафик
- Поддержка VLAN, ACL, QoS и IGMP Snooping
- Прочный металлический корпус, настольный или настенный монтаж
| Технические характеристики | |
| Аппаратные характеристики | |
| Интерфейс | • 4× порта PoE+ RJ45 10/100/1000 Мбит/с • 1× порт RJ45 10/100/1000 Мбит/с • 1× гигабитный слот SFP |
| Физический замок безопасности | Да |
| Источник питания | Адаптер переменного/постоянного тока (вход: 100–240 В перем. тока; выход: 53,5 В пост. тока / 1,31 А) |
| Порты PoE (RJ45) | • Стандарт: совместимы с 802.3at/af • Порты PoE+: 4 • Бюджет PoE: 63 Вт* • Быстрый PoE (Fast PoE) • Постоянный PoE (Perpetual PoE) |
| Размеры (Ш × Г × В) | 6,2 × 4,0 × 1,0 дюйма (158 × 100,7 × 25,4 мм) |
| Монтаж | Настольная установка / Настенный |
| Технические характеристики | |
| Аппаратные характеристики | |
| Интерфейс | • 4× порта PoE+ RJ45 10/100/1000 Мбит/с • 1× порт RJ45 10/100/1000 Мбит/с • 1× гигабитный слот SFP |
| Физический замок безопасности | Да |
| Источник питания | Адаптер переменного/постоянного тока (вход: 100–240 В перем. тока; выход: 53,5 В пост. тока / 1,31 А) |
| Порты PoE (RJ45) | • Стандарт: совместимы с 802.3at/af • Порты PoE+: 4 • Бюджет PoE: 63 Вт* • Быстрый PoE (Fast PoE) • Постоянный PoE (Perpetual PoE) |
| Размеры (Ш × Г × В) | 6,2 × 4,0 × 1,0 дюйма (158 × 100,7 × 25,4 мм) |
| Монтаж | Настольная установка / Настенный монтаж |
| Макс. энергопотребление | 73,7 Вт (110 В / 60 Гц, с подключенным устройством мощностью 63 Вт) |
| Макс. тепловыделение | 250,4 БТЕ/ч (110 В / 60 Гц, с подключенным устройством мощностью 63 Вт) |
| Производительность | |
| Буфер памяти пакетов | 4,1 Мбит |
| Поддержка Jumbo Frame | 9 КБ |
| Пропускная способность | 12 Гбит/с |
| Скорость пакетной обработки | 8,93 млн пакетов/с (Mpps) |
| Таблица MAC-адресов | 8K (8192) |
| Программные функции | |
| Качество обслуживания (QoS) | • Приоритизация 802.1p CoS/DSCP • 8 очередей приоритета • Режим планирования очередей - SP (строгий приоритет) - WRR (взвешенный циклический опрос) • Настройка веса очередей • Управление пропускной способностью - Ограничение скорости на порту/потоке • Защита от штормов - Несколько режимов управления (кбит/с / доля) - Управление широковещательным/многоадресным/неизвестным одноадресным трафиком |
| Функции уровня L2 и L2+ | • 16 IP-интерфейсов: поддержка IPv4/IPv6 • Статическая маршрутизация: 32 статических маршрута IPv4/IPv6 • DHCP-сервер • DHCP-ретранслятор (Relay) - Ретрансляция DHCP на интерфейсе - Ретрансляция DHCP в VLAN • Ретрансляция DHCP уровня L2 • Статический ARP • Proxy ARP • Gratuitous ARP • Агрегация каналов • Протокол Spanning Tree • Обнаружение петель (Loopback Detection) • Управление потоком 802.3x • Зеркалирование портов • Протокол обнаружения каналов устройств (DLDP) • 802.1ab LLDP / LLDP-MED • Spanning Tree - STP (802.1d) - RSTP (802.1w) - MSTP (802.1s) - Безопасность STP: защита TC, фильтрация/защита BPDU, защита Root |
| Многоадресная рассылка L2 | • 511 общих многоадресных групп IPv4/IPv6 • IGMP Snooping • Регистрация многоадресного VLAN (MVR) • Фильтрация многоадресного трафика • Ограниченный IP Multicast (256 профилей и 16 записей на профиль) |
| Дополнительные функции | • Автоматическое обнаружение устройств† • Пакетная настройка† • Пакетное обновление прошивки† • Интеллектуальный мониторинг сети† • Предупреждения о нештатных событиях† • Единая конфигурация† • Расписание перезагрузки† |
| VLAN | • Группы VLAN - Макс. 4K групп VLAN • Тегированный VLAN 802.1Q • MAC VLAN: 16 записей • VLAN по протоколу • GVRP • Voice VLAN (голосовой VLAN) |
| Списки контроля доступа (ACL) | • Поддержка до 230 записей • Временные диапазоны (Time-Range) • ACL на основе времени • MAC ACL • IP ACL • IPv6 ACL • Комбинированный ACL • Действие правила: Разрешить/Запретить • Действия политики - Зеркалирование - Перенаправление - Ограничение скорости - Маркировка QoS • Привязка правил ACL - Привязка к порту - Привязка к VLAN |
| Безопасность | • Привязка IP-MAC-порт • AAA • 802.1X - Аутентификация на основе порта - Аутентификация на основе MAC (хоста) - Методы аутентификации: PAP/EAP-MD5 - MAB (аутентификация по MAC-адресу) - Гостевой VLAN - Поддержка аутентификации и учета RADIUS • Привязка IP/IPv6-MAC - 512 записей привязки - DHCP Snooping - DHCPv6 Snooping - Инспекция ARP - Обнаружение ND (Neighbor Discovery) - ND Snooping • IP Source Guard - 253 записи - Исходный IP + Исходный MAC • IPv6 Source Guard - 183 записи - Исходный IPv6-адрес + Исходный MAC • Защита от DoS-атак • Фильтрация DHCP • Статическая/динамическая/постоянная безопасность портов - До 64 MAC-адресов на порт • Защита от широковещательных/многоадресных/одноадресных штормов - Режим управления: кбит/с / доля • Изоляция портов • Безопасное веб-управление через HTTPS с SSLv3/TLS 1.2 • Безопасное управление через CLI с SSHv1/SSHv2 • Контроль доступа на основе IP/порта/MAC |
| Поддержка IPv6 | • Статическая маршрутизация и ACL для IPv6 • Двойной стек IPv4/IPv6 • Интерфейс IPv6 • MLD Snooping (Multicast Listener Discovery) • Обнаружение соседей IPv6 (ND) • Обнаружение MTU пути • ICMP версии 6 • TCPv6/UDPv6 • Приложения IPv6 - Клиент DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP для IPv6 - SSH для IPv6 - SSL для IPv6 - HTTP/HTTPS - TFTP для IPv6 |
| Базы MIB | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Поддержка частных MIB TP-Link • RMON MIB (RFC1757, группы 1, 2, 3, 9) |
| Функции управления | |
| Приложение Omada | Да. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada. |
| Централизованное управление | • Облачный контроллер Omada (требуется встроенная версия 5.15.22 или новее) • Аппаратный контроллер Omada (требуется встроенная версия 5.15.20 или новее) • Программный контроллер Omada (требуется встроенная версия 5.15.20 или новее) |
| Доступ из облака | Да. Требуется использование аппаратного контроллера Omada, облачного контроллера Omada или программного контроллера Omada. |
| Автоматическая настройка (Zero-Touch Provisioning) | Да. Требуется использование облачного контроллера Omada. |
| Функции управления | • Веб-интерфейс (GUI) • Интерфейс командной строки (CLI) через Telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (группы 1, 2, 3, 9) • Шаблоны SDM • Клиент DHCP/BOOTP • Двойной образ, двойная конфигурация • Мониторинг ЦП • Диагностика кабеля • Энергоэффективный Ethernet IEEE 802.1az (EEE) • SNTP • Системный журнал • Цифровой диагностический мониторинг (DDM) • Эксплуатация, администрирование и обслуживание (OAM) |
| Прочее | |
| Сертификация | CE, FCC, RoHS |
| Комплект поставки | • Коммутатор SG2206MP • Блок питания • Сетевой шнур • Комплект для монтажа в стойку • Резиновые ножки • Руководство по установке |
| Системные требования | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® или Linux. |
| Условия эксплуатации | • Рабочая температура: -5–40 °C (23–104 °F); • Температура хранения: -40–70 °C (-40–158 °F) • Рабочая влажность: 10–90% без конденсата • Влажность при хранении: 5–90% без конденсата |
Отзывы
Загрузка отзывов...
Добавить отзыв
