Настройка
Новости
Оплата
Доставка
Информация
Контакты
Загрузки
Услуги
    tplink@tplink.su
    +7(495)320-50-99
    Заказать звонок
    TPlink.su
    Каталог
    • Роутеры
      Роутеры
    • Коммутаторы
      Коммутаторы
    • Точки доступа
      Точки доступа
    • Mesh-системы
      Mesh-системы
    • Расширение сети
      Расширение сети
    • Маршрутизаторы
      Маршрутизаторы
    • Медиаконвертеры
      Медиаконвертеры
    • Контроллеры
      Контроллеры
    • Модемы/шлюзы
      Модемы/шлюзы
    • SFP модули
      SFP модули
    • Видеонаблюдение
      Видеонаблюдение
    • Умный дом
      Умный дом
    • Аксессуары
      Аксессуары
    • Радиомосты
      Радиомосты
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Каталог
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Телефоны
    +7(495)320-50-99
    Заказать звонок
    0
    0
    0
    TPlink.su
    • +7(495)320-50-99
      • Назад
      • Телефоны
      • +7(495)320-50-99
      • Заказать звонок
    • tplink@tplink.su
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн-Пт: 08-00 до 20-00
      Сб: 10-00 до 18-00
      Вс: выходной
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Smart
    SG2210P
    SG2210P
    SG2210P
    SG2210P
    SG2210P
    SG2210P
    SG2210P
    SG2210P
    SG2210P
    SG2210P
    SG2210P

    Коммутатор Smart SG2210P

    TP-Link
    0
    Нет отзывов
    Арт. SG2210P

    Коммутатор Smart линейки Omada с 8 портами PoE+ и 2 портами SFP

    Полное описание   
    16 050 ₽
    В корзину
    Купить в 1 клик
    Есть в наличии
    В наличии: Много
    Нашли дешевле?
    • Описание
    • Характеристики
    • Отзывы
    • Бюджет PoE 61 Вт: 8 портов PoE+ стандарта 802.3af/at с общим бюджетом 61 Вт1.
    • Гигабитные порты: 8 гигабитных портов PoE+ и 2 гигабитных SFP‑слота для быстрых подключений.
    • Интеграция с Omada SDN: автоматическая настройка параметров (ZTP)2, централизованное облачное управление и умный мониторинг.
    • Централизованное управление: облачный доступ и приложение Omada для максимально удобного и простого управления.
    • Мощная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), функция Port Security, защита от DoS‑атак, защита от широковещательного шторма, DHCP Snooping, 802.1X, аутентификация RADIUS и другое.
    • Оптимизация голосовых и видеоприложений: L2/L3/L4 QoS и IGMP snooping.
    • Гибкое управление: управление через веб‑интерфейс, интерфейс командной строки (CLI), SNMP и RMON.

    О технологии PoE

    Технические характеристики
    Интерфейсы 8 портов 10/100/1000 Мбит/с RJ45
    2 гигабитных SFP-слота 1000 Мбит/с
    (автосогласование/авто-MDI/MDIX)
    Вентиляторы Нет
    Источник питания 100–240 В переменного тока, 50/60 Гц
    Внешний адаптер питания (выходной ток: 53,5 В постоянного тока / 1,31 А)
    Порты RJ45 с поддержкой PoE • Стандарт: совместимость с 802.3af/at
    • Порты PoE: 8 портов
    • Питание: 61 Вт1
    SFP-MSA TL-SM321A
    TL-SM321B
    TL-SM311LS
    TL-SM311LM
    TL-SM331T
     Все характеристики
    Технические характеристики
    Интерфейсы 8 портов 10/100/1000 Мбит/с RJ45
    2 гигабитных SFP-слота 1000 Мбит/с
    (автосогласование/авто-MDI/MDIX)
    Вентиляторы Нет
    Источник питания 100–240 В переменного тока, 50/60 Гц
    Внешний адаптер питания (выходной ток: 53,5 В постоянного тока / 1,31 А)
    Порты RJ45 с поддержкой PoE • Стандарт: совместимость с 802.3af/at
    • Порты PoE: 8 портов
    • Питание: 61 Вт1
    SFP-MSA TL-SM321A
    TL-SM321B
    TL-SM311LS
    TL-SM311LM
    TL-SM331T
    Размеры (Ш × Д × В) 209 × 126 × 26 мм
    Максимальное энергопотребление 77,8 Вт (с подачей питания 61 Вт на питаемые устройства)
    Максимальное тепловыделение 265,3 БТЕ/час (с подачей питания 61 Вт на питаемые устройства)
    Скорость передачи пакетов 14,88 млн пакетов в секунду
    Таблица МАС-адресов 8K
    Кадры Jumbo 9 КБ
    Приоритизация • Приоритет 802.1p CoS/DSCP
    • 8 приоритетных очередей
    • Режим приоритета очередей
    — SP (строгий приоритет)
    — WRR (Weighted Round Robin)
    — SP + WRR
    • Ограничение скорости для портов/потоков
    • Голосовой VLAN
    Функции L2 и L2+ • 16 IP-интерфейсов
    — Поддержка интерфейса IPv4/IPv6
    • Статическая маршрутизация
    — 32 статических маршрута IPv4/IPv6
    • DHCP-сервер
    • DHCP Relay
    — DHCP Interface Relay
    — DHCP VLAN Relay
    • DHCP L2 Relay
    • Статический ARP
    • Proxy ARP
    • Самообращённый ARP
    • Агрегирование каналов
    — Статическое агрегирование каналов
    — До 8 групп агрегирования, до 8 портов на группу
    — 802.3ad LACP
    • Протокол STP
    — 802.1D STP
    — 802.1w RSTP
    — 802.1s MSTP
    — Безопасность STP: обнаружение петель, TC Protect, BPDU Filter/Protect, Root Protect
    • Обнаружение петель (Loopback Detection)
    • Управление потоком
    — 802.3x
    — Предотвращение блокировки начала строки
    • Зеркалирование
    — Зеркалирование портов
    — One-to-One
    — Many-to-One
    — На основе потока
    — Входящий трафик / Исходящий трафик / Весь трафик
    — Зеркалирование CPU
    • Протокол DLDP
    Мультивещание 2-го уровня • 511 IPv4, IPv6 shared multicast groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Limited IP Multicast (256 profiles and 16 entries per profile)
    Дополнительные функции • Автоматическое обнаружение устройств
    • Групповая настройка
    • Групповое обновление прошивки
    • Умный мониторинг сети
    • Оповещения об отклонениях
    • Единая настройка
    • Перезагрузка по расписанию
    Виртуальные сети • VLAN группы
    — Максимум 4K VLAN-групп
    • 802.1Q тег VLAN
    • MAC-адрес VLAN: 12 записей
    • Протокол VLAN
    • GVRP
    • Голосовой VLAN
    Список управления доступом Фильтрация пакетов уровней 2–4 по MAC-адресу источника и назначения, порты TCP/UDP, 802.1p, DSCP, VLAN ID, временной диапазон
    Безопасность SSH v1/v2
    SSL v2/v3/TLSv1
    Функция Port Security
    Защита от сетевых штормов (широковещательных, многоадресных, одноадресных)
    Аутентификация 802.1X и RADIUS, привязка IP-MAC-порт-VID, инспекция ARP-пакетов, DHCP Snooping, защита от DoS-атак
    IPv6 • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • Обнаружение соседей IPv6
    • Обнаружение пути максимальной единицы передачи (MTU)
    • Протокол межсетевых управляющих сообщений (ICMP) версии 6
    • TCPv6/UDPv6
    • Приложения IPv6
    — Клиент DHCPv6
    — Ping6
    — Tracert6
    — Telnet (v6)
    — IPv6 SNMP
    — IPv6 SSH
    — IPv6 SSL
    — HTTP/HTTPS
    — IPv6 TFTP
    Базы управляющей информации (MIB) • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIBs
    • RMON MIB(RFC1757, rmon 1,2,3,9)
    Приложение Omada • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    Централизованное управление • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    Облачный доступ • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    Управление • Графический веб-интерфейс
    • Интерфейс командной строки (CLI) через Telnet
    • SNMP v1/v2c/v3
    • SNMP Trap/Inform
    • RMON (1, 2, 3, 9 групп)
    • SDM Template
    • Клиент DHCP/BOOTP
    • Dual Image, Dual Configuration
    • Мониторинг CPU
    • Диагностика кабелей
    • EEE
    • SNTP
    • Системный журнал
    Сертификация CE, FCC, RoHS
    Комплект поставки Коммутатор
    Адаптер питания
    Руководство по настройке
    Резиновые ножки
    Системные требования Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7/8, macOS, NetWare®, UNIX® или Linux.
    Параметры окружающей среды Рабочая температура: 0...+40 °C
    Температура хранения: –40...+70 °C
    Влажность воздуха при эксплуатации: 10–90% без образования конденсата
    Влажность воздуха при хранении: 5–90% без образования конденсата
    Физический разъём замка ✔
    Буфер памяти пакетов 4,1 Мбит
    Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab,
    IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s,
    IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
    Среда передачи данных 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м)
    100BASE-TX/1000 Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м)
    1000BASE-X: MMF, SMF
    Полоса пропускания / кросс-шина 20 Гбит/с
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    +7(495)320-50-99
    tplink@tplink.su

    Электрозаводская, Бауманская
    Москва, ул. Бакунинская, 84с21
    Конфиденциальность Оферта
    © 2026 TPlink.su
    Главная Каталог 0 Корзина 0 Избранные 0 Сравнение Акции Контакты Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры