Настройка
Новости
Оплата
Доставка
Информация
Контакты
Загрузки
Услуги
    tplink@tplink.su
    +7(495)320-50-99
    Заказать звонок
    TPlink.su
    Каталог
    • Роутеры
      Роутеры
    • Коммутаторы
      Коммутаторы
    • Точки доступа
      Точки доступа
    • Mesh-системы
      Mesh-системы
    • Расширение сети
      Расширение сети
    • Маршрутизаторы
      Маршрутизаторы
    • Медиаконвертеры
      Медиаконвертеры
    • Контроллеры
      Контроллеры
    • Модемы/шлюзы
      Модемы/шлюзы
    • SFP модули
      SFP модули
    • Видеонаблюдение
      Видеонаблюдение
    • Умный дом
      Умный дом
    • Аксессуары
      Аксессуары
    • Радиомосты
      Радиомосты
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Каталог
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Телефоны
    +7(495)320-50-99
    Заказать звонок
    0
    0
    0
    TPlink.su
    • +7(495)320-50-99
      • Назад
      • Телефоны
      • +7(495)320-50-99
      • Заказать звонок
    • tplink@tplink.su
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн-Пт: 08-00 до 20-00
      Сб: 10-00 до 18-00
      Вс: выходной
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Smart
    SG2210MP
    SG2210MP
    SG2210MP
    SG2210MP
    SG2210MP
    SG2210MP
    SG2210MP
    SG2210MP
    SG2210MP
    SG2210MP
    SG2210MP

    Коммутатор Smart SG2210MP

    TP-Link
    0
    Нет отзывов
    Арт. SG2210MP

    Коммутатор Smart линейки Omada с 8 гигабитными портами PoE+ и 2 портами SFP

    Полное описание   
    22 740 ₽
    В корзину
    Купить в 1 клик
    Есть в наличии
    В наличии: Много
    Нашли дешевле?
    • Описание
    • Характеристики
    • Отзывы
    • Бюджет PoE 150 Вт: 8 портов PoE+ с поддержкой 802.3at/af и общим бюджетом 150 Вт1.
    • Гигабитный порты: 8 гигабитных портов PoE+ и 2 гигабитных слота SFP для высокоскоростных подключений.
    • Интеграция с Omada SDN: Zero-Touch Provisioning (автоматическое назначение настроек)2, централизованное облачное управление и умный мониторинг.
    • Централизованное управление: Облачный доступ и приложение Omada для удобного и лёгкого управления. 
    • Надёжные функции защиты: привязка IP-MAC-Порт, ACL, функция Port Security, защита от DoS-атак, контроль сетевых штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и многое другое.
    • Оптимизация видео- и аудиоприложений: L2/L3/L4 QoS и IGMP snooping.

    О технологии PoE

    Об облаке Omada​

    Технические характеристики
    Интерфейсы • 8 портов 10/100/1000 Мбит/с (разъём RJ45) с поддержкой PoE+ автосогласования и Auto MDI/MDIX
    • 2 гигабитных слота SFP
    Вентиляторы 1
    Источник питания 100–240 В переменного тока, 50/60 Гц
    Порты RJ45 с поддержкой PoE • Стандарт: совместимость с 802.3af/at
    • Порты PoE: 8 портов
    • Питание: 150 Вт1
    SFP-MSA TL-SM321A
    TL-SM321B
    TL-SM311LS
    TL-SM311LM
    TL-SM331T
    Размеры (Ш × Д × В) 294 × 180
     Все характеристики
    Технические характеристики
    Интерфейсы • 8 портов 10/100/1000 Мбит/с (разъём RJ45) с поддержкой PoE+ автосогласования и Auto MDI/MDIX
    • 2 гигабитных слота SFP
    Вентиляторы 1
    Источник питания 100–240 В переменного тока, 50/60 Гц
    Порты RJ45 с поддержкой PoE • Стандарт: совместимость с 802.3af/at
    • Порты PoE: 8 портов
    • Питание: 150 Вт1
    SFP-MSA TL-SM321A
    TL-SM321B
    TL-SM311LS
    TL-SM311LM
    TL-SM331T
    Размеры (Ш × Д × В) 294 × 180 × 44 мм
    Размещение Монтаж в стойку
    Максимальное энергопотребление • 12,2 Вт (110 В / 60 Гц без подключённого питаемого устройства)
    • 173,9 Вт (110 В / 60 Гц с подключённым питаемым устройством 150 Вт)
    Максимальное тепловыделение • 41,63 БТЕ/час (без подключённого питаемого устройства)
    • 539,35 БТЕ/час (с подключённым питаемым устройством 150 Вт)
    Коммутационная способность 20 Гбит/с
    Скорость передачи пакетов 14,9 млн пакетов в секунду
    Таблица МАС-адресов 8K
    Кадры Jumbo 9 КБ
    Приоритизация • Приоритет 802.1p CoS/ DSCP
    • 8 приоритетных очередей
    • Режим приоритета очередей
    — SP (строгий приоритет)
    — WRR (Weighted Round Robin)
    • Queue Weight Config
    • Контроль пропускной способности
    — Ограничение скорости для портов/потоков
    • Плавная производительность
    • Защита от сетевых штормов
    — Несколько режимов контроля (kbps/ratio/pps)
    — Broadcast/Multicast/Unknown-Unicast Control
    Функции L2 и L2+ • DHCP Relay
    — DHCP VLAN Relay
    • DHCP L2 Relay
    • Агрегирование каналов
    — Статическое агрегирование каналов
    — 802.3ad LACP
    — До 8 групп агрегирования на 8 портов
    per group
    • Протокол STP
    — 802.1D STP
    — 802.1w RSTP
    — 802.1s MSTP
    — STP Security: TC Protect, BPDU Filter/Protect,
    Root Protect
    • Обнаружение петель (Loopback Detection)
    • Управление потоком
    — 802.3x
    • Зеркалирование
    — Зеркалирование портов
    — Зеркалирование CPU
    — One-to-One
    — Many-to-One
    — На основе потока
    — Входящий трафик / Исходящий трафик / Весь трафик
    • Протокол DLDP
    • 802.1ab LLDP/ LLDP-MED
    Мультивещание 2-го уровня • 511 IPv4, IPv6 общие Multicast-группы
    • IGMP Snooping
    — IGMP v1/v2/v3 Snooping
    — Fast Leave
    — IGMP Snooping Querier
    — Static Group Config
    • Multicast VLAN Registration (MVR)
    • Multicast-фильтрация
    • MLD Snooping
    — MLD v1/v2 Snooping
    — Fast Leave
    — MLD Snooping Querier
    — Static Group Config
    • Limited IP Multicast (256 профилей, по 16 групп на профиль)
    Дополнительные функции • Автоматическое обнаружение устройств
    • Пакетная настройка
    • Пакетное обновление прошивки
    • Умный мониторинг сети
    • Предупреждения об отклонениях
    • Единая настройка
    • Перезагрузка по расписанию
    Виртуальные сети • VLAN группы
    — Максимум 4K VLAN-групп
    • 802.1Q тег VLAN
    • MAC VLAN
    • Протокол VLAN
    • GVRP
    • Голосовой VLAN
    Список управления доступом • Поддержка до 230 записей
    • Диапазон времени
    — Отрезок времени
    — Неделя
    — Абсолютный диапазон
    — Праздники
    • Список управления доступом (ACL) по времени
    • Список управления доступом (ACL) для MAC-адресов
    — MAC-адрес источника
    — MAC-адрес назначения
    — VLAN ID
    — Приоритет пользователя
    — EtherType
    • Список управления доступом (ACL) для IP-адресов
    — IP-адрес источника
    — IP-адрес назначения
    — IP-протокол
    — Флаг TCP
    — Порт источника TCP/UDP
    — Порт назначения TCP/UDP
    — Тип обслуживания DSCP/IP
    • Список управления доступом (ACL) IPv6
    • Комбинированный список управления доступом (ACL)
    • Действия для правил
    — Разрешение/запрет
    • Действия для политик
    — Зеркалирование
    — Ограничение скорости
    — Перенаправление
    — Метка приоритизации (QoS)
    • Привязка правил ACL
    — Привязка портов
    — Привязка VLAN
    • Действия с потоками
    — Зеркалирование (на поддерживаемый интерфейс)
    — Перенаправление (на поддерживаемый интерфейс)
    — Ограничение скорости
    — Метка приоритизации (QoS)
    Безопасность • AAA
    • 802.1X
    — Аутентификация по порту
    — Аутентификация по MAC-адресу (Host)
    — Метод аутентификации включает PAP/EAP-MD5
    — MAB
    — Гостевой VLAN
    — Поддержка аутентификации и учёта RADIUS
    • Привязка IP/IPv6-MAC
    — 512 записей привязки
    — DHCP Snooping
    — DHCPv6 Snooping
    — ARP Inspection
    — Обнаружение соседей
    • Защита IP-адреса источника
    — 253 записи
    — IP-адрес источника + MAC-адрес источника
    • Защита IPv6-адреса источника
    — 183 записи
    — IPv6-адрес источника + MAC-адрес источника
    • Защита от DoS-атак
    • Статическая/динамическая/постоянная защита порта
    — До 64 MAC-адресов на порт
    • Защита от сетевых штормов Broadcast/Multicast/Unicast
    — kbps/ratio/pps
    • Изолирование портов
    • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.0
    • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
    • Контроль доступа по IP/порту/MAC
    IPv6 • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • Обнаружение соседей IPv6
    • Обнаружение пути максимальной единицы передачи (MTU)
    • Протокол межсетевых управляющих сообщений (ICMP) версии 6
    • TCPv6/UDPv6
    • Приложения IPv6
    — Клиент DHCPv6
    — Ping6
    — Tracert6
    — Telnet(v6)
    — IPv6 SNMP
    — IPv6 SSH
    — IPv6 SSL
    — HTTP/HTTPS
    — IPv6 TFTP
    Базы управляющей информации (MIB) • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Клиент RADIUS Accounting MIB (RFC2620)
    • Клиент RADIUS Authentication MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Поддержка закрытых MIB TP-Link
    • RMON MIB (RFC1757, rmon 1,2,3,9)
    Приложение Omada • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    • Облачный контроллер Omada
    Централизованное управление • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    • Облачный контроллер Omada
    Облачный доступ • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    • Облачный контроллер Omada
    Автоматическая настройка параметров Да (требуется облачный контроллер Omada)
    Управление • Графический веб-интерфейс
    • Интерфейс командной строки через telnet
    • SNMPv1/v2c/v3
    • SNMP Trap/Inform
    • RMON (группы 1, 2, 3, 9)
    • Шаблон SDM
    • DHCP/BOOTP Client
    • Dual Image, Dual Configuration
    • Мониторинг CPU
    • Диагностика кабеля
    • EEE
    • SNTP
    • Системный журнал
    Сертификация CE, FCC, RoHS
    Комплект поставки • Коммутатор
    • Кабель питания
    • Руководство по настройке
    • Набор креплений для установку в стойку
    • Резиновые ножки
    Системные требования Microsoft® Windows® XP, Vista™ или Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® или Linux.
    Параметры окружающей среды Рабочая температура: 0...+50 °C
    Температура хранения: –40...+70 °C
    Влажность воздуха при эксплуатации: 10–90% без образования конденсата
    Влажность воздуха при хранении: 5–90% без образования конденсата
    Физический разъём замка Да
    Буфер памяти пакетов 4,1 Мбит
    Порты PoE+ (RJ45) • Стандарт: поддержка 802.3at/af
    • Порты PoE+: 8 портов
    • Питание: 150 Вт
    Стандарты и протоколы IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
    Среда передачи данных 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м)
    100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м)
    1000BASE-X: MMF, SMF
    100BASE-X: MMF, SMF
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    +7(495)320-50-99
    tplink@tplink.su

    Электрозаводская, Бауманская
    Москва, ул. Бакунинская, 84с21
    Конфиденциальность Оферта
    © 2026 TPlink.su
    Главная Каталог 0 Корзина 0 Избранные 0 Сравнение Акции Контакты Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры