Настройка
Новости
Оплата
Доставка
Информация
Контакты
Загрузки
Услуги
    tplink@tplink.su
    +7(495)320-50-99
    Заказать звонок
    TPlink.su
    Каталог
    • Роутеры
      Роутеры
    • Коммутаторы
      Коммутаторы
    • Точки доступа
      Точки доступа
    • Mesh-системы
      Mesh-системы
    • Расширение сети
      Расширение сети
    • Маршрутизаторы
      Маршрутизаторы
    • Медиаконвертеры
      Медиаконвертеры
    • Контроллеры
      Контроллеры
    • Модемы/шлюзы
      Модемы/шлюзы
    • SFP модули
      SFP модули
    • Видеонаблюдение
      Видеонаблюдение
    • Умный дом
      Умный дом
    • Аксессуары
      Аксессуары
    • Радиомосты
      Радиомосты
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Каталог
    0 Сравнение
    0 Избранное
    0 Корзина
    TPlink.su
    Телефоны
    +7(495)320-50-99
    Заказать звонок
    0
    0
    0
    TPlink.su
    • +7(495)320-50-99
      • Назад
      • Телефоны
      • +7(495)320-50-99
      • Заказать звонок
    • tplink@tplink.su
    • Москва, ул. Бакунинская, 84с21, Бизнес-центр ИТКОЛ
    • Пн-Пт: 08-00 до 20-00
      Сб: 10-00 до 18-00
      Вс: выходной
    • 0 Сравнение
    • 0 Избранное
    • 0 Корзина
    Главная
    Каталог
    Коммутаторы
    Smart
    TL-SG2016P
    TL-SG2016P
    TL-SG2016P
    TL-SG2016P
    TL-SG2016P
    TL-SG2016P
    TL-SG2016P

    Коммутатор Smart TL-SG2016P

    TP-Link
    0
    Нет отзывов
    Арт. TL-SG2016P

    Коммутатор JetStream Smart с 16 гигабитными портами

    Полное описание   
    Заказать
    Нет в наличии
    Нашли дешевле?
    • Описание
    • Характеристики
    • Отзывы
    • Поддержка PoE: 8 портов PoE+ 802.3af/at с общим бюджетом 120 Вт1.
    • Гигабитные порты: 8 гигабитных портов PoE+ и 8 гигабитных портов без поддержки PoE.
    • Интеграция с Omada SDN: автоматическая настройка параметров (ZTP)2, централизованное облачное управление и умный мониторинг.
    • Централизованное управление: через облако и приложение Omada.
    • Надёжные защитные функции: привязка IP-MAC-порт, список управления доступом (ACL), функция Port Security, защита от DoS‑атак, защита от сетевых штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и многое другое.
    • Оптимизация голосовых и видеоприложений: благодаря приоритизации L2/L3/L4 и процессу IGMP snooping.

    Подробнее о PoE

    Подробнее об Omada SDN

    Технические характеристики
    Интерфейсы 16 портов RJ45 10/100/1000 Мбит/с с поддержкой автосогласования и Auto MDI/MDIX (порты с поддержкой PoE+ 802.3af/at: 1–8)
    Вентиляторы Нет
    Источник питания • Внешний адаптер питания (выход: 53,5 В постоянного тока / 2,43 А)
    Порты RJ45 с поддержкой PoE • Стандарт: 802.3af/at
    • Порты PoE: 8 портов
    • Питание: 120 Вт1
    Размеры (Ш × Д × В) 286 × 111,7 × 25,4 мм
    Размещение Desktop/Wall-Mounting
     Все характеристики
    Технические характеристики
    Интерфейсы 16 портов RJ45 10/100/1000 Мбит/с с поддержкой автосогласования и Auto MDI/MDIX (порты с поддержкой PoE+ 802.3af/at: 1–8)
    Вентиляторы Нет
    Источник питания • Внешний адаптер питания (выход: 53,5 В постоянного тока / 2,43 А)
    Порты RJ45 с поддержкой PoE • Стандарт: 802.3af/at
    • Порты PoE: 8 портов
    • Питание: 120 Вт1
    Размеры (Ш × Д × В) 286 × 111,7 × 25,4 мм
    Размещение Desktop/Wall-Mounting
    Максимальное энергопотребление 146,5 Вт (110 В / 60 Гц с подключённым питаемым устройством 120 Вт)
    Максимальное тепловыделение 499,98 БТЕ/час (110 В / 60 Гц) (с подключённым питаемым устройством 120 Вт)
    Таблица МАС-адресов 8K
    Кадры Jumbo 9 КБ
    Приоритизация • Приоритет 802.1p CoS/DSCP
    • Восемь приоритетных очередей
    • Планирование очередей:
    — Строгий приоритет (SP)
    — Взвешенный циклический алгоритм (WRR)
    — SP + WRR
    • Контроль пропускной способности
    — Ограничение скорости портов и (или) потоков
    • Плавная производительность
    • Защита от сетевых штормов
    — Режимы контроля: Кбит/с, процент от полосы пропускания
    — Защита от широковещательных, многоадресных и одноадресных сетевых штормов
    Функции L2 и L2+ • DHCP-ретранслятор
    — DHCP-ретранслятор VLAN
    • DHCP-ретранслятор 2-го уровня
    • Агрегирование каналов
    — Статическое агрегирование каналов
    — До 8 групп агрегирования, до 8 портов на группу
    — 802.3ad LACP
    • Протокол STP
    — 802.1D STP
    — 802.1w RSTP
    — 802.1s MSTP
    — Безопасность STP: обнаружение петель, TC Protect, BPDU Filter/Protect, Root Protect
    • Обнаружение петель (Loopback Detection)
    • Управление потоком
    — 802.3x
    — Предотвращение блокировки начала строки
    • Зеркалирование
    — Зеркалирование портов
    — One-to-One
    — Many-to-One
    — На основе потока
    — Входящий трафик / Исходящий трафик / Весь трафик
    — Зеркалирование CPU
    • Протокол DLDP
    • 802.1ab LLDP/LLDP-MED
    Мультивещание 2-го уровня • Поддержка 511 общих многоадресных групп IPv4 и IPv6
    • IGMP Snooping
    — IGMP v1/v2/v3 Snooping
    — Fast Leave
    — IGMP Snooping Querier
    — Аутентификация IGMP
    — Конфигурация статических групп
    • MLD Snooping
    — MLD v1/v2 Snooping
    — Fast Leave
    — MLD Snooping Querier
    — Конфигурация статических групп
    • Регистрация многоадресного VLAN
    • Многоадресная фильтрация
    Дополнительные функции • Автоматическое обнаружение устройств
    • Групповая настройка
    • Групповое обновление прошивки
    • Умный мониторинг сети
    • Оповещения об отклонениях
    • Единая настройка
    • Перезагрузка по расписанию
    Виртуальные сети • VLAN группы
    — Максимум 4K VLAN-групп
    • Тегированный VLAN 802.1Q
    • MAC-адрес VLAN (12 записей)
    • Протокольный VLAN
    • GVRP
    • Голосовой VLAN
    Список управления доступом • Поддержка до 230 записей
    • Временной диапазон
    — Отрезок времени
    — Недельный временной диапазон
    — Абсолютный временной диапазон
    — Каникулы
    • Список управления доступом (ACL) по времени
    • Список управления доступом (ACL) для MAC-адресов
    — MAC-адрес источника
    — MAC-адрес назначения
    — VLAN ID
    — Приоритет пользователя
    — EtherType
    • Список управления доступом (ACL) для IP-адресов
    — IP-адрес источника
    — IP-адрес назначения
    — IP-протокол
    — Флаг TCP
    — Порт источника TCP/UDP
    — Порт назначения TCP/UDP
    — Тип обслуживания DSCP/IP
    • Список управления доступом (ACL) IPv6
    • Комбинированный список управления доступом (ACL)
    • Правила
    — Разрешение/Запрет
    • Политика
    — Зеркалирование
    — Ограничение скорости
    — Перенаправление
    — Маркировка QoS
    • Привязка правил ACL
    — К портам
    — К VLAN
    • Действия с потоками
    — Зеркалирование (на поддерживаемый интерфейс)
    — Перенаправление (на поддерживаемый интерфейс)
    — Ограничение скорости
    — Маркировка QoS
    Безопасность • AAA
    • 802.1X
    — Аутентификация по порту
    — Аутентификация по MAC-адресу (Host)
    — Метод аутентификации включает PAP/EAP-MD5
    — MAB
    — Гостевой VLAN
    — Поддержка аутентификации и учёта RADIUS
    • Привязка IP/IPv6-MAC
    — 512 записей привязки
    — DHCP Snooping
    — DHCPv6 Snooping
    — Инспекция ARP-пакетов
    — Обнаружение соседей
    • Защита IP-адреса источника
    — 253 записи
    — IP-адрес источника + MAC-адрес источника
    • Защита IPv6-адреса источника
    — 183 записи
    — IPv6-адрес источника + MAC-адрес источника
    • Защита от DoS-атак
    • Статическая/динамическая/постоянная защита порта
    — До 64 MAC-адресов на порт
    • Защита от сетевых штормов Broadcast/Multicast/Unicast
    — kbps/ratio/pps
    • Изоляция портов
    • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2
    • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
    • Контроль доступа по IP-адрес/порту/MAC-адресу
    Базы управляющей информации (MIB) • База MIB II (RFC 1213)
    • База MIB для мостов (RFC 1493)
    • База MIB для P-BRIDGE и Q-BRIDGE (RFC 2674)
    • База MIB для учёта RADIUS (RFC 2620)
    • База MIB для клиентов аутентификации RADIUS (RFC 2618)
    • База MIB для удалённого Ping и трассировки (RFC 2925)
    • Поддержка закрытых баз MIB TP-Link
    • База MIB для RMON (RFC 1757, RMON 1, 2, 3, 9)
    Приложение Omada Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
    Централизованное управление • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    • Облачный контроллер Omada
    Облачный доступ Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
    Автоматическая настройка параметров Да (требуется облачный контроллер Omada)
    Управление • Графический веб-интерфейс
    • Интерфейс командной строки через telnet
    • SNMPv1/v2c/v3
    • SNMP Trap/Inform
    • RMON (группы 1, 2, 3, 9)
    • Шаблон SDM
    • DHCP/BOOTP Client
    • Dual Image, Dual Configuration
    • Мониторинг CPU
    • Диагностика кабеля
    • EEE
    • SNTP
    • Системный журнал
    Сертификация CE, FCC, RoHS
    Комплект поставки • Коммутатор
    • Адаптер питания
    • Руководство по настройке
    • Резиновые ножки
    Системные требования Microsoft Windows (XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
    Параметры окружающей среды • Рабочая температура: 0...+40 °C
    • Температура хранения: –40...+70 °C
    • Влажность воздуха при эксплуатации: 10–90% без образования конденсата
    • Влажность воздуха при хранении: 5–90% без образования конденсата
    Буфер памяти пакетов 4,1 Мбит/с
    Стандарты и протоколы IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
    Среда передачи данных • 10BASE-T: неэкранированная витая пара категорий 3, 4, 5 (максимум 100 м)
    • 100BASE-TX/1000Base-T: неэкранированная витая пара категорий 5, 5e или выше (максимум 100 м)
    Полоса пропускания / кросс-шина 16 Гбит/с
    Поддержка IPv6 • Двойной стек IPv4 и IPv6
    • MLD Snooping
    • Протокол обнаружения соседей IPv6
    • Обнаружение пути максимальной единицы передачи (MTU)
    • Протокол межсетевых управляющих сообщений (ICMP) версии 6
    • TCPv6/UDPv6
    • Приложения IPv6
    — Клиент DHCPv6
    — Ping6
    — Tracert6
    — Telnet (v6)
    — SNMP IPv6
    — SSH IPv6
    — SSL IPv6
    — HTTP/HTTPS
    — TFTP IPv6
    Отзывы
    Загрузка отзывов...
    Нет отзывов
    Добавить отзыв
    Назад к списку
    +7(495)320-50-99
    tplink@tplink.su

    Электрозаводская, Бауманская
    Москва, ул. Бакунинская, 84с21
    Конфиденциальность Оферта
    © 2026 TPlink.su
    Главная Каталог 0 Корзина 0 Избранные 0 Сравнение Акции Контакты Услуги Бренды Отзывы Компания Лицензии Документы Реквизиты Поиск Блог Обзоры